/ Forside/ Teknologi / Hardware / Pc'er / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Pc'er
#NavnPoint
Klaudi 48441
o.v.n. 40523
refi 29114
Fijala 19253
molokyle 16243
webnoob 14995
Brassovit.. 12463
peet49 11383
EXTERMINA.. 10755
10  severino 10622
PC vil ikke starte
Fra : Fijala
Vist : 644 gange
200 point
Dato : 19-04-05 18:40

Hej

Jeg har en pc som laver unoder ind imellem.

Modtherboard: Asus P4PE
CPU: Intel P4 2,26Ghz
Ram: 512 PC2700 Kingston
Grafik: Geforce FX5900 128MB

Ingen konflikter i drivere.
Den kører som en drøm, men pludselig kan den låse uden forvarsling og kan ikke genstartes føren cpu.en lige har været pillet af bundkortet. Den kører ikke for varmt, rigeligt med blæsere, kan sagtyens holde sig ved normal drift på 40-47 gr.

Jeg tror at den har været kørt varm 1 gang, og derfor er det måske cpu-en der har en defekt. Jeg vil derfor gerne spørge først inden jeg investerer i en ny cpu.

Den kan også have været ok. og så er den blevet lukket ned, og 3 dage efter hvor man lige skal ind og lege, vil den ikke.
Samme fremgangsmåde ligesom beskrevet ovenfor.

fijala


 
 
Kommentar
Fra : tedd


Dato : 20-04-05 00:56

Tjah!! kommer der nogle bipkoder under opstart? Hvilken bios kører du med!

Kommentar
Fra : Fijala


Dato : 20-04-05 16:18

Der kommer det første bip når nu den starter normalt og ingen fejl som sagt. Når nu den ikke vil starte kommer bippet netop ikke.
Hvad min bios hedder er jeg lidt usikker på, det skrives ikke på skærmen under opstart. Hvis jeg går i bios står det som overskrift >AwardBIOS Setup Utility. Blå kant foroven med overskrift og grå baggrund til indstillingerne samt "giftig grøn" bund med Hjælp Exit, Save osv. osv.

"Giftig grøn" er en for mig lidt ubestemmelig farve

fijala

Kommentar
Fra : tedd


Dato : 20-04-05 16:47

Kunne måske være en defekt strømforsyning! Tvivler på CPU'en lider af periodiske fejl!

Kommentar
Fra : Fijala


Dato : 20-04-05 16:54

Ved du hvad min bios hedder

Kommentar
Fra : Fijala


Dato : 20-04-05 17:00

Jeg tror ikke at det er en defekt strømforsyning der er problemet da alt virker i den (bortset fra at den ikke vil starte op), men alle 3 stk. kabinetblæsere virker og de kører alle med manuel regulering og der er popsmart neonlys i kabinet

fijala

Kommentar
Fra : tedd


Dato : 21-04-05 00:55

Ja det er en award bios

Kommentar
Fra : tedd


Dato : 21-04-05 00:58

bios ville komme med nogle beep codes hvis det var CPU'en! Hvis der ingen kommer tyder det mest på strømforsyning eller cpu! http://www.bioscentral.com/beepcodes/awardbeep.htm

Kommentar
Fra : tedd


Dato : 21-04-05 00:59

Undskyld tyder mest på strømforsyning eller bundkort skulle der have stået!

Kommentar
Fra : Fijala


Dato : 21-04-05 05:31

Jeg tror måske du har ret. Det er også kun en 300W strømforsyning og med alt det ienkram kan det måske være lige i underkanten. Nu har den ikke slået en forkert skid siden i mandags, og den har virkelig fået lov at arbejde, genstarte osv. Jeg ser lige tiden an.

fijala

Kommentar
Fra : Fijala


Dato : 24-04-05 12:54

>tedd<

Nu er den gal igen. Nu vil den overhovedet ikke starte. Jeg skilte pc en af i atomer og rengjorte alt, har målt strømforsyningen igennem og den virker som den skal.
Da jeg satte den sammen igen og monterede alle kabler skærm m.m. satte jeg tilfældigvid også lige højtalere til. og startede,. Den ville ingenting, men pludselig kom der en meget metallisk kvindestemme i højtaleren som sagde
>system failed cpu tap> Det lød sådan nogenlunde lignende. Det er neget svært at høre. Smart med en kvinde til fejlfinding. Det tyder vel på at der er cpu en der er færdig.
Det er en P4 2,26 og skal der en ny til hvad vil du da anbefale. Bundkort ASUS P4PE

fijala

Accepteret svar
Fra : tedd

Modtaget 200 point
Dato : 24-04-05 13:26

Her er om et andet asus bundkort!! Lyder som om det er et bundkort problem og ikke din cpu!
http://www.hardwareanalysis.com/content/topic/8069/?o=20

Kommentar
Fra : Fijala


Dato : 24-04-05 13:46

jeg tror du har ret.
det bedste var nok at skifte det ud, har du et godt forslag

fijala

Kommentar
Fra : Fijala


Dato : 24-04-05 14:47

mit nuværende bundkort er dette http://www.digital-daily.com/motherboard/asus-p4pe/

fijala

Kommentar
Fra : tedd


Dato : 24-04-05 17:37

næh! Men du kan da gå ind og kigge på www.edbpriser.dk under bundkort! Har ikke så meget check over bundkort til pentium!

Godkendelse af svar
Fra : Fijala


Dato : 24-04-05 18:12

Ok det var netop også det der var problemet med mig men tak for svaret tedd.
                        

Kommentar
Fra : tedd


Dato : 24-04-05 18:19

Inde på edbpriser kan du både se bedømmelse. kommentarer, og i mange tilfælde anmeldelser af bundkort! Så det jo bare at gå i gang med læsningen!

Kommentar
Fra : Fijala


Dato : 24-04-05 18:23

jeg har allerede været igang og er helt ør over at kigge efter hvad der er bedst. Det ser ud som om der ikke er sammenhæng mellem pris og features, men det skal man vel bare se højt og flot på

Kommentar
Fra : tedd


Dato : 24-04-05 18:27

Næh! Der findes billige bundkort der er helt på højde med dyrere! Der er jo osse mærkevarer indenfor bundkort!

Kommentar
Fra : tedd


Dato : 24-04-05 18:28

Hvis du vil beholde CPU'en skal du jo se efter bundkort den passer til!

Kommentar
Fra : Fijala


Dato : 24-04-05 18:31

selvfølgelig har jeg ledt efter bundkort med netop sokket 478 som min cpu. Mit bundkort er jo kun med 533 bus hastighed, men det er der jeg er lidt usikker. Min cpu kan den klare en hastighed på bussen på 800, eller er der ingen grund til at vælge det.

Kommentar
Fra : tedd


Dato : 24-04-05 20:15

Det vist osse en 533 mhz

Kommentar
Fra : Fijala


Dato : 25-04-05 19:56

min cpu er ganske rigtigt en 533, men det jeg er usikker på er om det ville være klogt at købe et 800 bundkort, så er der en mulighed for at skifte cpu en ud senere, men kan det spille sammen lige nu. Jeg har aldrig før købt et bundkort.

fijala

Kommentar
Fra : Fijala


Dato : 25-04-05 19:59

jeg har forøvrigt afprøvet alt muligt og udskiftet forskellige dele med dele fra andre pc er, men der er intet der får den igang igen, så teorien synes ok. Det eneste der virker er den frygtelige dame der siget "system failed cpu test"

Jeg takker for tålmodigheden

fijala

Kommentar
Fra : tedd


Dato : 25-04-05 22:20

Ja damer burde kun hviske søde ord i øret!

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 177363
Tips : 31960
Nyheder : 719565
Indlæg : 6407436
Brugere : 218867

Månedens bedste
Årets bedste
Sidste års bedste