/ Forside/ Teknologi / Hardware / Pc'er / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Pc'er
#NavnPoint
Klaudi 43681
o.v.n. 39923
refi 29114
Fijala 19253
molokyle 15293
webnoob 13735
peet49 11383
EXTERMINA.. 10755
severino 10622
10  miritdk 9779
Computer starter ikke
Fra : o.v.n.
Vist : 155 gange
300 point
Dato : 04-09-16 00:55

Lidt af en overdrivelse men computeren med Windows 10 har haft startbesvær de seneste dage, når jeg trykker på startknappen skulle computeren starte og gjorde det indtil torsdag, jeg trykker mange gange uden at der sker noget som helst og så pludselig uden at have gjort andet end at trykke en gang mere starter computeren op, godt tog det lang tid inden den første skærm med valgmuligheder forsvandt og Windows blev læst ind.
Det er en hjemmebygget computer, det vil sige at der intet er tilbage af den oprindelige indmad, nyt bundkort, CPU og RAM og senest en SSD disk med Windows 10 og programmer, den gamle harddisk er stadig indbygget men bruges kun til fillagring
Hvad skal jeg mistænke for denne fejl med startbesværet?
Ventetiden (den sorte Intel skærm med mulighed for valg af en af F tasterne) inden Windows indlæses kan det skyldes en hardwarefejl og hvilken del af hardwaren bør jeg mistænke?
Computeren har kørt som en drøm i flere måneder lynhurtig start og klar til brug på under et minut og så kommer denne fejl med at der intet sker når jeg trykker på startknappen, en dag kan den sikkert slet ikke starte så jeg vil gerne finde fejlen og få den rettet før det sker

 
 
Accepteret svar
Fra : edison

Modtaget 300 point
Dato : 04-09-16 06:05

du kan starte med at finde ud af om det er kontakten på kabinettet der er noget galt med, åben kabinettet, pil power ledningen af bundkortet, brug så en lille skruetrækker eller noget der kan danne forbindelse mellem de to ben på bundkortet, hvis den så starter normalt er det kontakten der er defekt.

Kommentar
Fra : Eyvind


Dato : 04-09-16 11:00

Og startstikket sidder vel ordentligt på plads
Og dine dvale / harddisk / indstillinger står vel ordentligt i strømstyring h-klik på startvinduet og vælg strømstyring.

Og kig lige her:
http://www.kandu.dk/spg176735.aspx#2020207
om det er noget du kan bruge


Kommentar
Fra : o.v.n.


Dato : 04-09-16 11:46

Eyvind: Det er et lukket spørgsmål så jeg kan ikke se løsningen, min Windows 10 blev opdateret med Anniversary update lige så snart den kunne hentes og har kørt uden problemer i mindst en uge efter, desuden tror jeg ikke at software spiller nogen rolle i om der er strøm på maskinen men måske
Edison: Næste gang prøver jeg at kortslutte de 2 ledninger så jeg ved om det er selve trykkontakten det er galt med, den er blevet trykket mange gange siden 2001 som er alderen på kabinettet.
I dag var der ingen problemer, jeg turde nemlig ikke slukke men lod computeren gå i hvile

Kommentar
Fra : LuffeA


Dato : 04-09-16 12:05

Citat
Edison: Næste gang prøver jeg at kortslutte de 2 ledninger så jeg ved om det er selve trykkontakten det er galt med, den er blevet trykket mange gange siden 2001 som er alderen på kabinettet.

Jeg havde også et aldrende tower, købt i 2002 og ombygget et par gange siden, i 2012 svigtede frontknappen 2 ud af 3 gange, det hjalp med et spark, men jeg fandt kort tid efter ud af at det var en dårlig forbindelse i en billig stikdåse fra Harald Skrald, men bundkortet var ødelagt.
Nå, jeg var ludfattig dengang grundet en nylig fyring, så jeg tiltuskede mig en der var lige så gammel.
Jeg har nu en ny bærbar, den bliver skiftet ud når den ryger, jeg gider ikke at rode med towers mere.

Kommentar
Fra : mig-selv


Dato : 04-09-16 15:17

Citat
Hvad skal jeg mistænke for denne fejl med startbesværet?

Hardware fejl.
Sidst jeg havde lignende problem var min skærm = som nu er stået af, og fejlen forsvundet, min PC ville bare genstarte når den nåede Start billede.
Af fej kan nævnes dårlige sectorer på disk - og bruger du 2 diske, kan det være der ligger noget der hører til C: på den ene som kan være korrupt.
Prøv at afmonter alt unødigt - især USB

Kommentar
Fra : Thomas_Mygind


Dato : 04-09-16 20:23

Lyder som en dårlig forbindelse.

Prøv at pille ved alle stikkene, tage ledninger af og på m.v.

Kommentar
Fra : JegErHer


Dato : 05-09-16 22:13

ja dårlig forbindelse, strømforsyning med for lav spænding, eller defekt bundkort

Kommentar
Fra : mig-selv


Dato : 05-09-16 22:47

jeg holder med alle de andre


Godkendelse af svar
Fra : o.v.n.


Dato : 07-09-16 11:42

Tak for svaret edison. computeren starter med det samme når der bliver forbindelse mellem de 2 ben, så det er trykkontakten det er galt med

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 172274
Tips : 31546
Nyheder : 719565
Indlæg : 6372761
Brugere : 218195

Månedens bedste
Årets bedste
Sidste års bedste