/ Forside/ Teknologi / Hardware / Pc'er / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Pc'er
#NavnPoint
Klaudi 48441
o.v.n. 40523
refi 29114
Fijala 19253
molokyle 16243
webnoob 14995
Brassovit.. 12463
peet49 11383
EXTERMINA.. 10755
10  severino 10622
Problemer med opstart
Fra : sonjor
Vist : 644 gange
100 point
Dato : 29-09-10 10:18

Hej
Min stationære PC er begyndt ikke at ville starte op - kommer kun til det hvide skilt "Intel". Jeg må så tvangslukke - fjerne alt USB-udstyr, starte op igen, så starter den fint. Bagefter kan jeg så godt tilslutte alt, men det er mega-træls. Hvad kan grunden være, og hvad kan der gøres.

 
 
Kommentar
Fra : Stouenberg


Dato : 29-09-10 10:22
Kommentar
Fra : Thyregod8


Dato : 29-09-10 10:32

Jeg har lige haft tilsvarende problem. Jeg var sikker på det var en virus -en trojansk hest, der var kommet ind i systemet. Jeg måtte slette hele min harddisk med styresystemet.
Måske kunne du forsøge at starte den op og fange virussen, hvis du har et antivirusprogram.
Hvis du kan starte maskienen kan du prøve at åbne maskinen, mens du trykker F8 hele tiden. På et tidspunkt kommer valgmuligheden at starte op i fejlsikret tilstand.
Du kan prøve at lade styresystemt live gendannet. Søg med ordet "systemgendannelse" så bliver ledt til det rigtige.

Kommentar
Fra : sonjor


Dato : 29-09-10 10:39

Thyregod8:
Ja dine råd vil jeg prøve, men vil lige sige, at jeg netop har købt en ny "lovlig" win7 pro. Havde tidligere en, som jeg have købt lidt billigere, men som så ikke duede mere. ALTSÅ i forgårs begyndte jeg helt forfra med at installere Win 7, derefter hentede jeg Microsoft security essential, og derefter Malwarebytes - og så div. programmer. Kørte selvf. også Ccleaner- og har nu gjort det igen, men uden resultat. Før nyinstallationen havde jeg også noget af problemet, men kun hvis min Iphone var tilsluttet. Nu er der altså alt USB-forbundet.

Kommentar
Fra : webnoob


Dato : 29-09-10 10:46

Har du prøvet og geninstallere chipset(bundkort)'s driver?

Kommentar
Fra : sonjor


Dato : 29-09-10 10:49

Webnoob: nej det skal jeg nok lige have lidt hjælp til.

Kommentar
Fra : webnoob


Dato : 29-09-10 10:56

Så skal du komme med noget info om computeren eller om bundkortet.

Kommentar
Fra : sonjor


Dato : 29-09-10 10:59

OK, min computer hedder MEDION AKOYA 783 p 7300d

Kommentar
Fra : sonjor


Dato : 29-09-10 11:01

på kvitt. står der PC MD 8835


Kommentar
Fra : Thyregod8


Dato : 29-09-10 11:02

Jeg har mistanke om at du måske har for lidt RAM i maskinen. Jeg kan forstå problemet først kommer når du tilsutter USB udstyr. Det optager RAM i din pcer. Løsningen kan være at installere et RAM kort, hvis der er plads

Kommentar
Fra : webnoob


Dato : 29-09-10 11:03

Din computer har et serienunmmer, som man skal bruge på medions hjemmeside til og finde de drivere man skal bruge.

Kommentar
Fra : sonjor


Dato : 29-09-10 11:04

Jeg har 4 GB ram, som er max for 32 bit prog.


Kommentar
Fra : sonjor


Dato : 29-09-10 11:06

Ja, jeg har i mellemtiden været inde på Medions hjemmeside, og har også fundet, hvor jeg skal downloade fra MEN så får jeg beskeden : Denne webside er ikke tilgængelig.

Websiden på http://download2.medion.com/downloads/treiber/chpintel_inf9x.exe kan være midlertidigt nede, eller også er den permanent flyttet til en ny webadresse.

Flere oplysninger om denne fejl

Hvad gør man så??

Kommentar
Fra : sonjor


Dato : 29-09-10 11:08

Sådan har der stået i lang tid, så det er ikke midlertidigt. Jeg prøvede også, da jeg havde problemet - kun med Iphone


Kommentar
Fra : webnoob


Dato : 29-09-10 11:13

Prøv og gi' mig dit serienummer.

Kommentar
Fra : sonjor


Dato : 29-09-10 11:15

14617010060716

Kommentar
Fra : webnoob


Dato : 29-09-10 11:27

Gå ind på denne her side
http://www.medion.dk/service/
skriv serienummeret ved siden af boksen hvor der står MED S/N- og download og installer den øvereste driver.

Kommentar
Fra : webnoob


Dato : 29-09-10 11:29

rettelse, du skal lige klikke på download og opdateringer først.

Kommentar
Fra : sonjor


Dato : 29-09-10 11:30

Det har jeg gjort, som tidl. beskrevet i besked kl. 11.06 får jeg beskeden, jeg nævnte. Jeg har nu ringet til Medion support, og de har lovet mig at sende et gyldigt link i løbet af nogle dage.

Accepteret svar
Fra : webnoob

Modtaget 100 point
Dato : 29-09-10 11:52

det er sjovt, jeg har lige downloadet din chipset driver på 10 sek.

Kommentar
Fra : sonjor


Dato : 29-09-10 12:42

Hvorfor i alverden kan jeg så ikke det?. Du kan vel ikke sende dem til mig vel?

Kommentar
Fra : webnoob


Dato : 29-09-10 12:59

prøv og gi' mig din mail så prøver jeg.

Kommentar
Fra : sonjor


Dato : 29-09-10 13:15

den får du lige på PM

Kommentar
Fra : sonjor


Dato : 29-09-10 13:18

Jeg bliver nødt til at køre herfra ca. 3 timer, men hvis du sender mail, ligger den her jo, når jeg kommer tilbage. På forhånd tak for hjælpen for nu

Godkendelse af svar
Fra : sonjor


Dato : 29-09-10 18:47

Tak for svaret webnoob. Yak for hjælpen også pr. mailmed download og videresendelse til mig

Kommentar
Fra : Eyvind


Dato : 29-09-10 19:44

Hvis det ikke hjælper med den Chipset-driver.

Jeg er ud for at min comp. ikke vil starte med visse USB udstyr og det er sikkert fordi den er sat til også at kunne starte fra USB.........................måske det skal rettes i bios /opstart

Kommentar
Fra : webnoob


Dato : 29-09-10 19:59

Det var så lidt, er altid glad for at kunne hjælpe.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 177360
Tips : 31960
Nyheder : 719565
Indlæg : 6407422
Brugere : 218867

Månedens bedste
Årets bedste
Sidste års bedste