/ Forside/ Teknologi / Hardware / Pc'er / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Pc'er
#NavnPoint
Klaudi 44251
o.v.n. 40523
refi 29114
Fijala 19253
molokyle 16243
webnoob 13835
peet49 11383
EXTERMINA.. 10755
severino 10622
10  miritdk 9779
XP SP3
Fra : olarsen
Vist : 741 gange
100 point
Dato : 03-08-08 20:13

Hey,

Er der nogen som har erfaring med SP3 på XP Home Edition?
En kollega har lige fortalt mig, at hans PC genstartede kontinuerligt efter inst. af SP3 . . . og det er ikke nemt at komme ud af.
(Han fik løst sit problem ad finurlige omveje og ved hjælp af en 'Nørd'

vh ol

 
 
Kommentar
Fra : Teil


Dato : 03-08-08 20:19

Det betyder ikke at du render ind i samme problem

Kommentar
Fra : webnoob


Dato : 03-08-08 20:19

Jeg har ikke oplevet nogen problemer og jeg har installeret SP3 på efterhånden mange PC, men desværre er der altid nogen der rammes af nogen problemer.

Accepteret svar
Fra : o.v.n.

Modtaget 110 point
Dato : 03-08-08 20:46

Jeg har service pack 3 på min bærbare med Windows XP Home, ingen problemer her, men hvis du får problemer, så kan pakken afinstalleres igen, i fejlsikret tilstand og med Tilføj og fjern programmer

Godkendelse af svar
Fra : olarsen


Dato : 03-08-08 20:56

Hej o.v.n.

Det var lige den oplysning jeg skulle bruge . . . nu tør jeg godt installere SP3

tak for hjælpen

vh ol

Kommentar
Fra : o.v.n.


Dato : 03-08-08 21:01

Selv tak, skulle du mod forventning få problemer, så spørger du bare igen

Kommentar
Fra : video11


Dato : 03-08-08 22:58

Jeg havde et problem efter insl. af sp3. Jeg skulle opdatere mit Pinacle studio til version 11
men programmet kunne ikke finde sp2 men efter jeg afinstallerede sp3 så lykkedes det.
Derefter lagde jeg sp3 ind igen, og siden har der ikke været nogle problemer.
vh
video11

Kommentar
Fra : Manse9933


Dato : 04-08-08 00:02

Husk at slå dit antivirus program fra før du installerer
sp3 og slå det til igen bagefter,det har skabt problemer for nogle at have det kørende,det kan blokerer for opdatering af visse filer.

Kommentar
Fra : olarsen


Dato : 04-08-08 17:50

Tak for de ekstra tips!

vh ol

Kommentar
Fra : bigfool


Dato : 11-08-08 14:55

Er der nogen der har erfaring med, om der er forskel på opgradering fra SP2 Home vs Professional DK?

Én har fortalt mig, at eventuelle fejl/chrashes kan have relation til processoren (AMD/Intel)...?

Bigfool

Kommentar
Fra : swarn


Dato : 11-08-08 15:18

Jeg prøvede i går med SP3 og det gik helt af h..... til, jeg måtte slette den igen, den blev ved med at genstarte og skrev noget om, på grund af en hardværer ændring, den genstartede hele tiden,jeg gik så i fejlsikret tilstand og med Tilføj og fjern afinstalleres igen og så virker min maskine igen som før.

Nu må jeg ind og se hvad Microsoft har at gører godt med.

Og jeg har AMD SEMPRON PROCESSOR 3000+

Hilsen Hans/Hvidovre

Kommentar
Fra : swarn


Dato : 11-08-08 15:39

Nu hentet jeg den selv,ved ikke om det gør noget.
Men nu i dag ligger den nede ved uret.


Kommentar
Fra : o.v.n.


Dato : 12-08-08 02:51

Spørgeren får ikke mail ved nye indlæg, når spørgsmålet er besvaret, bare til oplysning Swarn, jeg forstår ikke hvad du har ved uret service pakken viser sig ikke ved uret, men det gør Windows update, så du må være i gang med at hente den, det prøvede jeg også først, total fiasko hent den her, brænd den som en ISO eller image fil, Nero kalder den image, og installerer så fra CDen: http://www.microsoft.com/downloads/details.aspx?FamilyID=2fcde6ce-b5fb-4488-8c50-fe22559d164e&DisplayLang=da linket er til den danske service pakke, hvis du ikke har dansk Windows så kan du ændre sprog lidt nede på siden

Kommentar
Fra : o.v.n.


Dato : 12-08-08 02:54

Jeg har installeret service pack 3 på 2 Intel computere og 1 AMD, ingen problemer her

Kommentar
Fra : Manse9933


Dato : 12-08-08 03:31
Kommentar
Fra : Manse9933


Dato : 12-08-08 03:38

Det handler om at nogle pc producenter installerer styresystemer fra det samme OS (XP)image til både intel og amd systemer og det gør at en intel cpu driver installeres på en amd pc og kører (aktiv)det konfligter med amd driveren/cpu'en og gør at pcen konstant crasher.

Kommentar
Fra : Manse9933


Dato : 12-08-08 03:49

Jeg har osse installeret sp3 på mange Amd/intel pc'er uden problemer,men jeg ved også hvad der er installeret på dem,har bygget dem selv V og F

Kommentar
Fra : o.v.n.


Dato : 12-08-08 04:26

Lær at fatte dig i korthed Manse9933 det er jo næsten livsfarlig for min mailbox at abonnere på et spørgsmål, hvor du kommer med svar og forslag

Kommentar
Fra : Manse9933


Dato : 12-08-08 10:11

Rend mig o.v.nglat nakke,der var en gang

Kommentar
Fra : Manse9933


Dato : 12-08-08 10:13

Hovne skiderik.

Kommentar
Fra : Manse9933


Dato : 12-08-08 10:15

og endnu engang,jeg kan finde tredive indlæg hvor du gør det samme.

Kommentar
Fra : swarn


Dato : 12-08-08 15:28

Til O.V.N.
Det gule skjold når jeg kilkker på det står der: XP3 (KB 936929) Størrelse: 68,8 MB - 305,9 MB

Hilsen Hans/Hvidovre


Kommentar
Fra : o.v.n.


Dato : 13-08-08 02:52

Ja det betyder at du har hentet 68,8 MB af de 305,9 MB som service pack 3 fylder, hvis du klikker på det gule skjold, kan du så ikke annullere ? Og hente den fra mit link i stedet, min beskedne erfaring siger at det er nemmere og der er ikke så stor risiko for fejl

Kommentar
Fra : bigfool


Dato : 13-08-08 16:21

@o.v.n.: Mht. dit link højere oppe (full download fra Microsoft), så er filen jo en iso-fil, når den kommer ned. Har nu brændt den (også som en iso), men hvilket værktøj skal man bruge, for at åbne og installere iso-filen på cd'en med?

Bigfool

Kommentar
Fra : o.v.n.


Dato : 14-08-08 01:55

Du skal bare lægge den i cd skuffen og hvis ikke den selv starter, så dobbelt klikker du på drevet i Denne computer, første billede er Velkommen til Microsoft Windows Service Pack 3 for XP, længere nede står der Forsæt, den klikker du på så installeres sevice pakken

Kommentar
Fra : bigfool


Dato : 14-08-08 15:17

Der sker lige nøjagtigt ingenting - Uanset om jeg dobbeltklikken på filen i Stifinder eller Denne computer...

Bigfool

Kommentar
Fra : bigfool


Dato : 14-08-08 15:32

Arhhhh..... Nu sker der noget - Jeg havde brændt iso-filen som en iso-fil i Nero (

Nu har jeg brændt den igen men som en datafil, og nu lader den sig udpakke og installere.

Takker o.v.n.!

Bigfool

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173459
Tips : 31650
Nyheder : 719565
Indlæg : 6382324
Brugere : 218248

Månedens bedste
Årets bedste
Sidste års bedste