/ Forside/ Teknologi / Internet / Browser / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Browser
#NavnPoint
Klaudi 18446
molokyle 11884
o.v.n. 8114
miritdk 4839
stl_s 3840
refi 3598
arlet 2470
tedd 2383
dk 2098
10  webnoob 2075
Install af Ie7 Kryptografisk
Fra : Brassovitski
Vist : 468 gange
100 point
Dato : 25-06-07 14:16

Hej
Vil gerne installere Iexplorer 7.0 dansk, men når jeg prøver, kommer der en boks, hvor der står at kryptografisk tjeneste ikke kører? Hvordan er det lige at jeg får den til det?



 
 
Kommentar
Fra : refi


Dato : 25-06-07 15:04
Kommentar
Fra : molokyle


Dato : 25-06-07 20:08

Har du sat flueben ved alle krypterede sikkerheds-protokoller? (..i IE6 ?)

I browsermenuen:

Funktioner (Værktøjer ALT +u )->Internetindstillinger-> fanen; 'Avanceret'-> Sæt fluebene under afsnittet "Sikkerhed" ud for alt hvafd verørende protokollerne: SSL og TLS

Luk browserene ..åbn den igen og vælg fra 'Funktioner' : Windows update.

</MOLOKYLE>

Kommentar
Fra : Brassovitski


Dato : 02-07-07 22:07

Halløjsa
Har prøevet forskellige ting nu. Jeg har prøvet at finde kryptografisk tjeneste under tjenester, men den findes ikke, og sidst fik jeg meddelelsen at "Kryptografisk tjeneste" ikke var installeret. Hvordan får jeg den installeret og aktiveret??

Kommentar
Fra : molokyle


Dato : 02-07-07 22:20

Hvorhenne får du denne meddelelse?

..under installationen? Så er det måske 'noget' som 'hænger' fra IE6

Prøv at rense din registreringsdatabase med dette program:

http://www.tweaknow.com/RegCleaner.html

..luk browseren ..og prøv igen at installere IE7

Er det noget fra en side/service du vil logge ind på?

Så smid en URL herind

</MOLOKYLE>





Kommentar
Fra : Brassovitski


Dato : 03-07-07 13:58

Til Molokyle!
Det er kun når jeg enten vil opdatere Iexplorer 6 med servicepak SP1. Problemet opstår. Jeg har i mellemtiden fundet ud af at Iexplorer 7 og opefter slet ikke kan køre under Win 2000.
Sp1 kan heller ikke installeres via MicroSoft Update funktionen, der kommer blot en besked "Følgende opdatering blev ikke installeret: Iexplorer servicepack SP1". Så det må dreje sig om at jeg skal have kryptografisk tjeneste installeret og aktiveret.


Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173256
Tips : 31642
Nyheder : 719565
Indlæg : 6380988
Brugere : 218232

Månedens bedste
Årets bedste
Sidste års bedste