/ Forside/ Teknologi / Internet / Andet internet / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet internet
#NavnPoint
Klaudi 13831
o.v.n. 10991
refi 7735
molokyle 7117
miritdk 6664
Nordsted1 5250
severino 4485
tedd 3588
stl_s 3378
10  webnoob 3366
Internettet skal genstartes.... på ADSL ~
Fra : erling_l
Vist : 397 gange
100 point
Dato : 24-10-05 20:18

Har haft lidt problemer med at explorer engang imellem bare lukkede ned midt i noget (med den traditionelle fejlmelding om, hvorvidt man vil sende til windows eller ej. Lidt irriteret afinstallerede jeg servicepack 2, forskellige windowsopdateringer - for derefter at installere igen forfra.

Det ser umiddelbart fint ud - og den oprindelige fejl er væk.

Men engang imellem bliver jeg automatisk logget af nettet. Det kunne være ved at skrive til kandu, hvor der går lidt tid - og så får jeg pludselig besked om, at jeg ikke har forbindelse til nettet og derfor ikke kan uploade. Hvis jeg samtidigt starter explorer i andet vindue, kører det igen. Det virker altså som om, der er en eller anden time-out funktion (som jeg ikke har sat på).

Nogen der har oplevet det, og ved, hvad der skal gøres?

Opkoblingen er en udmærket ADSL forbindelse, der jo ellers bare skulle stå åben

 
 
Accepteret svar
Fra : molokyle

Modtaget 60 point
Dato : 24-10-05 20:25

Jeg har oplevet noget lignende hos min russiske overbo

Ve' du hva' det var?

Løs fobindelse i patchkablet (netledningen) mellem kabel/stik og/eller kabel/computer. Lidt vriden og vrikken klarede 'problemet'

</MOLOKYLE>



Kommentar
Fra : molokyle


Dato : 24-10-05 20:28

Ps. Har du et ekstra patchkabel? Så prøv at skifte det du bruger, ud med det andet.

</MOLOKYLE>

Kommentar
Fra : erling_l


Dato : 24-10-05 20:32

Absolut en mulighed værd at undersøge - har næsten lige skiftet trådløs router ud. Vil lige checke efter og se, hvordan den reagerer det næste døgns tid

Kommentar
Fra : graahede


Dato : 24-10-05 21:27

hvis du bliver logget af , så gå ind i denne computer. find netværksforbindelse højreklik på den, så er der noget der hedder reperer. det plejer at virke

Kommentar
Fra : hansen9


Dato : 24-10-05 21:48

Vælg aldrig "reparer", den stiller tilbage til default "Bill Gates" indstillinger, og det er sjældent en fordel.

Kommentar
Fra : graahede


Dato : 24-10-05 21:53

det har nu næsten altid virket her

Kommentar
Fra : erling_l


Dato : 25-10-05 10:40

Demned - troede egentlig, at det var gået i sig selv - men så kom det alligevel. Sad og svarede på spørgsmål om valutaveksling, og trykkede "send indlæg", hvorefter jeg igen fik beskeden:

"Der er ingen tilgængelig til Internettet i øjeblikket. Hvis du vil se det Internetindhold, der er blevet gemt på computeren, skal du klikke på Arbejd offline.

Klik på prøv igen for at forsøge at oprette en forbindelse."

Et simpelt tryk på "prøv igen" giver forbindelse - men det er da småirriterende. Andre forslag?


Godkendelse af svar
Fra : erling_l


Dato : 02-02-06 00:34

Tak for svaret molokyle - har nu solgt hus og købt et andet - og en Linksys router - og det duer bare.....

Kommentar
Fra : molokyle


Dato : 02-02-06 08:11

Jamen så, tillykke med dit nye hus ...og din LinkSys

</MOLOKYLE>

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173374
Tips : 31646
Nyheder : 719565
Indlæg : 6381775
Brugere : 218246

Månedens bedste
Årets bedste
Sidste års bedste