/ Forside/ Teknologi / Internet / Browser / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Browser
#NavnPoint
Klaudi 20366
molokyle 12124
o.v.n. 8114
miritdk 4839
stl_s 3840
refi 3598
dk 2598
arlet 2470
tedd 2383
10  webnoob 2075
Iexplorer virker ikke efter fjernelse af~
Fra : laerkehaek
Vist : 404 gange
100 point
Dato : 26-03-05 11:30

Jeg har fjernet noget spyware med Microsoft antispyware og for den sags skyld også med Adaware. Efter fjernelse af spywaren virker explorer ikke mere. Dette er sket flere gange, og det er træls at skulle køre pc´en om hver gang. Hvad er det der lukker for internettet. Man får at vide at netværket kun virker i begrænset omfang, og den vil derfor ikke gå på internettet. Det er ikke fordi nettet ikke kører da andre maskiner køer fint.

 
 
Kommentar
Fra : h_blunck


Dato : 26-03-05 12:11

Prøv at installere Opera [ref: www.opera.com] for at teste om der er problemer med din internetforbindelse.

Når du har brugt MS' egen antispyware, så giv dem et los i r*ven -- det er det de får deres penge for i supporten, som sikkert må være åben i dag.

Held og lykke.

--
Med venlig hilsen

Henrik, Dianalund

Accepteret svar
Fra : BjarneD

Modtaget 110 point
Dato : 26-03-05 12:46

Det kan jo skyldes en beskadiget winsock så kig lidt på lsp fix der kan reparere.
http://cexx.org/lspfix.htm

Godkendelse af svar
Fra : laerkehaek


Dato : 26-03-05 16:18

Tak for svaret BjarneD.
                        

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 177434
Tips : 31962
Nyheder : 719565
Indlæg : 6407976
Brugere : 218879

Månedens bedste
Årets bedste
Sidste års bedste