/ Forside/ Teknologi / Internet / Browser / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Browser
#NavnPoint
Klaudi 18446
molokyle 11884
o.v.n. 8114
miritdk 4839
stl_s 3840
refi 3598
arlet 2470
tedd 2383
dk 2098
10  webnoob 2075
Spamfighter forsvinder
Fra : BarsKill
Vist : 788 gange
100 point
Dato : 24-10-04 11:39

God dag! Jeg kører med spamfighter pro - og er MEGET glad for det!
Men: Med jævne mellemrum bliver den deaktiveret af Outlook - så må jeg ind og finde den under "Hjælp" "Deaktiverede elementer", og det går så an - men denne gang er den bare PIST VÆK - ikke at finde... Kan de være SP2 der spiller ind? Er der andre der har været ude for det og / eller kender en løsning?
Mvh Karsten

 
 
Kommentar
Fra : Anli


Dato : 24-10-04 11:48

Hvis jeg var dig ville jeg henvende mig til Spamfighter Team og forklare dem problemet, de burde kunne løse det for dig.


Kommentar
Fra : BarsKill


Dato : 24-10-04 11:52

Det kom jeg også i tanke om - efter jeg havde sendt spørgsmålet
Men nu får vi se om der er nogen hér, der er hurtigere og klogere end spam-teamet...

Accepteret svar
Fra : taliskoko

Modtaget 110 point
Dato : 24-10-04 11:53

Kører du PRO.ver. er det bare at kontakte Spamfighters support.
http://www.spamfighter.com/Lang_DA/Support_Default.asp

Nu bruger jeg ikke selv SP2, men med al det rod man hører den kan lave, vil jeg da ikke udelukke den laver ballede.!

Kommentar
Fra : er_du_klog


Dato : 24-10-04 12:46

Hej!!

Jeg har lige været inde og besøge spamfighter og jeg har snakket med dem!

De siger at deres program virker på de fleste maskiner!

Men ikke alle da de ikke har så stort et testområde!

Du kan prøve flg. opdater windows, opdater SPAMfighter ( version 3,05 ), scan for spyware, scan for virus..

Og sidst men ikke mindst bruger du microsoft outlook! eller outlook express??

Det er faktisk meget vigtigt!

De anbefaler at man bruger Microsoft Outlook!

Kommentar
Fra : pallebhansen


Dato : 24-10-04 13:09

http://www.spamfighter.com/Lang_DA/FAQ_Outlook_Troubleshooter.asp

Outlook kom med en fejlbesked: "Vil du Disable/Deaktivere SPAMfighter?" og nu virker SPAMfighter ikke mere, hvad skal jeg gøre?
Du er nok kommet til at svare ja, men skidt med det, sådan får du SPAMfighter tilbage:
Hvis du bruger OUTLOOK XP 2002 eller 2003:
Vælg "Hjælp" fra drop down menuen øverst i Outlook og vælge "Om Microsoft Outlook".
Der er en knap der hedder "Deaktiverede elementer". Når du trykker på det kan han se en liste over programmer som Outlook har deaktiveret, da "de forhindrede Outlook i at fungere korrekt".
Reaktiveret SPAMfighter hvis den står på listen og alt burde nu kører som det skal.

Hvis du bruger OUTLOOK 2000:
* Luk Outlook
* Deaktiver din Anti-virus
* Vælg START > Programmer > Spamfighter >
* Vælg og åben "Konfigurations værktøj"
* Luk "Konfigurations værktøj"
* Åben Outlook og din toolbar skulle være tilbage igen.

http://support.microsoft.com/kb/842242
VH Palle Hansen


Godkendelse af svar
Fra : BarsKill


Dato : 24-10-04 15:51

Tak for svaret taliskoko.
                        

Kommentar
Fra : BarsKill


Dato : 24-10-04 15:56

Opfølgende:
Jeg kører Outlook XP - uden problemer
Jeg HAR haft fejlmeddelelsen, der nærmest påbød deaktivering af Spamfighter - men dér kunne jeg finde den under "deaktiverede elementer" som du (Palle) beskriver.
Det nye er, at den er helt væk!
Jeg har kørt med SP2 i flere måneder ALDELES uproblematisk - det virke betryggende at man fx skal give tilladelse til at køre forskellige elementer!
Jeg har nu installeret Spamfighter 3.0.9. - og den kunne selv finde ud af at jeg har købt Pro'en - men jeg vender tilbage hvis den også forsvinder.
Mvh Karsten

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173359
Tips : 31646
Nyheder : 719565
Indlæg : 6381646
Brugere : 218245

Månedens bedste
Årets bedste
Sidste års bedste