/ Forside/ Teknologi / Administrative / MS-Office / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS-Office
#NavnPoint
sion 18609
refi 14474
Klaudi 8489
Rosco40 5695
berpox 5456
dk 5398
Benjamin... 4870
webnoob 4747
o.v.n. 4637
10  EXTERMINA.. 4373
Excel
Fra : mubbur
Vist : 76 gange
100 point
Dato : 05-12-16 21:21



Jeg har brug for at N6 skal være 1 hvis klokken er mellem 24:00:00 – 08:00:00, da skal J6 være 0 som ellers er =HVIS(I6>16;0;I6) nogen som kan hjælpe?


 
 
Accepteret svar
Fra : Brassovitski

Modtaget 110 point
Dato : 05-12-16 21:27

Det kan du nok ikke uden at der skal laves en makro. Hvor vil du på aktuel klokkeslet fra?
Eller taster du klokkeslettet ind i en celle?

Kommentar
Fra : mubbur


Dato : 05-12-16 21:42

Ja jeg taster klokkeslet ind i en celle f.eks fra A1 kl 24:00 og til A2 kl 08:00, det skal give 1 nat, det jeg har brug for, er at timerne mellem kl. 24:00 om natten til kl. 08:00 om morgenen bliver til en nat i stedet for 8 timer

Kommentar
Fra : Bille1948


Dato : 05-12-16 21:43

Klokken bliver ALDRIG 24. den går fra 23:59:59 til 00:00:00

Godkendelse af svar
Fra : mubbur


Dato : 09-12-16 09:30

Tak for svaret Brassovitski.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173156
Tips : 31630
Nyheder : 719565
Indlæg : 6380240
Brugere : 218222

Månedens bedste
Årets bedste
Sidste års bedste