/ Forside/ Teknologi / Internet / Andet internet / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet internet
#NavnPoint
Klaudi 13831
o.v.n. 10991
refi 7735
molokyle 7117
miritdk 6664
Nordsted1 5250
severino 4485
tedd 3588
stl_s 3378
10  webnoob 3366
Langsom tilslutning
Fra : refi
Vist : 849 gange
100 point
Dato : 12-01-08 18:48

Sidder her ved datterens komputer med et (forhåbenligt) lille problem....

Den kobler utrolig langsomt op til nettet....

Hastigheden (1024/256) virker udmærket - når først den er "på"....

Men vil du f.eks. tjekke mail varer det sådan ca. 30-45 sek FØR den overhovedet begynder at hente....

Det samme sker når du åbner browser - 30-45 sek før den henter siden....

Når den så til gengæld er igang - skifter den sider og finder nye meget hurtigt....

Med andre ord - det virker som en slags dvale/timeout når man starter...

Det er ikke hverken mailprogram eller browser der giver forsinkelser (har prøvet med flere) så det må være selve opkoblingen der gør det....

Det er i øvrigt Stofa-kabel (med always on) - så der IKKE skal logges ind.

Nogen der har gode ideer ????

Telia har ikke - det virker jo godt nok NÅR forbindelsen er etableret


 
 
Accepteret svar
Fra : ocorner

Modtaget 110 point
Dato : 12-01-08 19:27

Kan være din virusprogram eller firewall

Er hun koblet på i gemme en router, eller hvordan er netværket bygget op?

Hvad styresystem bruger hun?







Kommentar
Fra : refi


Dato : 12-01-08 19:39

Styresystem XP-Pro
Ikke router. Kabel fra modem (som jo også er kabel.)
Det er DEN ENESTE maskine i huset (der er koblet op)

Men virusprogram/firewall kunne da være en mulighed....

Det er avast og XP´s egen firewall...

PS...

Avast symbolet "snurrer" prompte.....

Kommentar
Fra : ocorner


Dato : 12-01-08 19:57

Har hun installer Microsoft Windows Defender, kan den også få det til at hænge i starten.

Da du har prøvet flere browser er det nok ikke temp folderen der gør det, men du kan da prøve en CCleaner

Man hvis det er mail der drille er det nok Avaster, men lige hvad der skal gøre er jeg ikke sikker på.

Kommentar
Fra : refi


Dato : 12-01-08 20:03

Maskiner er GARANTERET 100% ren (så ren som det nu er muligt)......

De MÅ ligge et eller andet sted i noget opsætning - men HVOR....

Og nej - der er ikke defender - de to eneste programmer der kører konstant er avast og firewall....

Kommentar
Fra : ocorner


Dato : 12-01-08 20:14

Det var ikke virus jeg tænkte på, men hvis der er mange filer i temp folder kan det sløve.

Det andet var jeg klar over ;-

Lidt mærkelig for hun får jo direkte IP fra Telia.

Er det også galt når hun har været på og lukker browseren og åbner den igen, et stykke tid efter, eller kun lige når hun har starte computeren




Kommentar
Fra : refi


Dato : 12-01-08 20:18

Det har IKKE noget at gøre med om komputeren lige er startet eller har været "på" i timevis.....

Det er når nettet ikke har været "brugt" i 5-10 minutter - så starter det forfra.....

Så længe det bliver brugt fungerer alt normalt.....

Det er derfor jeg lurer lidt på en eller anden form for timeout der lukker forbindelsen - men HVAD ???

Kommentar
Fra : Eyvind


Dato : 12-01-08 20:19

Avast kigger da også på hjemmesiderne kan jeg se på min.

Det går ret hurtigt her med 2024/128 (tdc)

Og du har vel lige kigget på TDC måleren som er rimelig god.

Kommentar
Fra : refi


Dato : 12-01-08 20:23

Som sagt er det IKKE et målespørgsmål - Det fungerer rigtigt det hele - når den er forbundet....

Det er opkoblingen der svigter....

Det kunne være et "defekt" modem der "smider" forbindelsen, men det er jo ikke til at prøve uden at bytte det......

Så det er SIDSTE udvej.....

Kommentar
Fra : refi


Dato : 12-01-08 20:25

Hvis jeg forsøger at oversætte lidt til bilsprog.....

Det virker som om den skal "forvarmes" inden den starter på nettet.....

Har motoren blot været slukket i 5-10 min. skal der atter forvarmes


Var det nemmere at forstå...


Kommentar
Fra : ocorner


Dato : 12-01-08 20:32

Havde samme problemer hos min gamle far, før han fik router på, men det var TDC net tjek program som belaste computeren netforbindelse.

Det hjalp da jeg satte en gamle router på, måske et forsøg at prøve hvis du har en i nærheden der kan bruges.

Så bliver der router der tager i mod alt støj fra nettet i sted for computeren.



Kommentar
Fra : refi


Dato : 12-01-08 20:38

En mulighed der bliver overvejet, men jeg har ingen router her


Som sagt er det STOFA-KABEL og der kan man sætte den til always on så man ikke behøver at logge ind hvergang komputeren har været slukket.....

Om dette always on så har en form for forsinkelse/timeout skal jeg lade være usagt, men det er ikke noget Telia overvejer kunne være problemet - sååååååå

Kommentar
Fra : ocorner


Dato : 12-01-08 21:01

Køre selv med STOFA-KABEL og Always on, men gemmel router.

Men kan da mærke somtid der er tryk på netter, i sær til folketings valget der gik netværket ned da stemmer blev talt op.

Har hun prøvet Stofanet support.

hm kan ikke finde noget på STOFA Support siden.

Kommentar
Fra : refi


Dato : 12-01-08 21:04

Ja hun har jo snakket med Stofa/telia - men de er overbeviste om at det ligger i hendes opsætning et eller andet sted - men HVOR.....

Som sagt har det ikke noget med netbelastning eller andet af den slags at gøre....

Det er KONSTANT når nettet IKKE har været brugt i 5-10-15 min.....

Kommentar
Fra : ocorner


Dato : 12-01-08 21:28

Det er måske et program på computer fx msn eller skype eller ander programmer der er problemet.

Har du prøvet at åbne joblist -> Netværk og set hvor meget aktivitet der er på netværke inden du starte browser. m.m

Eller gå ind i netværksforbindelser, marker netværk og vælg Reparer denne forbindelse.

Ellermåske prøv at køre konfigurere et hjemme- eller minder kontornetværk.

Måske er du heldig at finde noget hvis der er et problem.





Kommentar
Fra : Sunowich


Dato : 12-01-08 22:47

Det garnteret et 45 cm problem

Kommentar
Fra : o.v.n.


Dato : 13-01-08 04:07

I har selvfølgelig forsøgt med at slette driveren til net kortet og installere den nyeste opdaterede som i kan finde, ikke opdate men slette og installere den nyeste , eller

Kommentar
Fra : o.v.n.


Dato : 13-01-08 04:10

Hvis det skulle være Avast som sinkede, så skulle det vare evigheder med min gamle computer, det går lynhurtig, med at komme på nettet at indlæse tunge sider varer noget længere, men det er computerens kræfter og ikke Avast, så glem den som årsag til den langsomme opkobling

Kommentar
Fra : refi


Dato : 13-01-08 08:30

Hovsa - netkortdriver var da en oplagt mulighed.....

Den er vist ikke opdateret det sidste års tid.....

Skype og messenger starter IKKE op med komputeren - sååååå

En anden ting jeg observerede:

Når den skal hente post f.eks. - skriver den ØJEBLIKKELIGT - henter 1 af x-antal......

Så den må jo have øjeblikkelig forbindelse til serveren da den ellers ikke kunne kende antallet.....


Hmmmm - måske ligger fejlen alligevel hos Telia



Tjekker lige driver senere i dag - sidder ikke ved den i øjeblikket.....

Kommentar
Fra : refi


Dato : 14-01-08 12:44

Opdateret driver løste IKKE problemet......

Nå må hun lige prøve at få modemmet byttet - det er eneste mulighed jeg ellers kan se


Godkendelse af svar
Fra : refi


Dato : 03-03-08 19:17

Tak for svaret ocorner.

Du var vist den "flittigeste" deltager

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173474
Tips : 31650
Nyheder : 719565
Indlæg : 6382458
Brugere : 218248

Månedens bedste
Årets bedste
Sidste års bedste