/ Forside/ Teknologi / Hardware / Andet hardware / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet hardware
#NavnPoint
tedd 22408
refi 21484
Klaudi 13343
o.v.n. 12736
severino 10876
Fijala 9709
peet49 7935
Gambrinus 7284
emesen 6789
10  pallebhan.. 6757
SD kort til HP Ipaq...
Fra : mort1760
Vist : 346 gange
100 point
Dato : 19-09-06 21:30

Jeg har en HP Ipaq 1900 serie. Hertil ViaMichelin navigation. Kortudklip virker fint på det interne arbejdslager/memory. Men når kortudklip eller for den sags skyld hele skandinavien lægges på SD-kortet melder den fejl efter at have navigeret første gang. Dvs. at Ipaq'en skal nulstilles hver gang hvilket er irriterende.

Hvad kan jeg have gjort forkert, eller er der en fejl???

Er der andre der har/har haft det samme problem???

Det vil glæde mig meget om der er hjælp at hente. På forhånd tak. :D

 
 
Kommentar
Fra : banditten2002


Dato : 05-10-06 19:10

Har du prøvet at formatere sd kortet for at se om det løser problemet, det kan jo også være at dit sd kort er defekt, og hvor stort er dit sd kort visse pdaér har fx problemer med at understøtte 1 gigabite kort.
Har prøvet at kigge efter en up date til dit nav program, det kan jo sagtens være en prg fejl.
Fandt måske noget der kan bruges.
http://www.viamichelin.co.uk/viamichelin/gbr/dyn/controller/SupportSearchFiche?type=GPFM&categorie=3&produit=&fonction=&motif=&idfiche=20

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173637
Tips : 31664
Nyheder : 719565
Indlæg : 6383624
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste