/ Forside/ Teknologi / Hardware / Andet hardware / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet hardware
#NavnPoint
tedd 22408
refi 21484
Klaudi 13343
o.v.n. 12736
severino 10876
Fijala 9709
peet49 7935
Gambrinus 7284
emesen 6789
10  pallebhan.. 6757
wmplayer bruger 100% af cpu
Fra : netrpg
Vist : 228 gange
20 point
Dato : 06-12-05 07:03

hej jeg har et proplem med at når jeg skal afspille en avi/mpg fil så bruger min cpu 100% af min cpu
dette sker kun når jeg har mit gainward geforce 6200 m. 512mb ram i, hvor i mod hvis jeg smider mit fx5600 kort i er der ingen problemer.
har lige fået skiftet grafik-kortet, og testet det, og det viser ingen problemer..
nogle af jer der ved hvad fejlen kan være?

jeg har følgene

AMD 64 3500+ (sockert 939)ø
NorthQ køler
MSI Neo2 K8N Motherboard
2x1GB Kingston RAM
GainWard Geforce 6200 m. 512 MB RAM
og win xp pro installeret

 
 
Kommentar
Fra : sofus.dk


Dato : 06-12-05 08:45

Hej.
Kan sige, at min bruger mellem 20-40% med 320mb hukommelse.
Så dit, kort bruger overdrevent meget kraft.
Kan være, det er en "virus"
Manglende Codex, tvivler.
Det er nok nærmere kortet der ikke virker som det skal.
Prøv at rense "kontakt delene"


Kommentar
Fra : netrpg


Dato : 06-12-05 09:01

jeg har fået skiftet kortet og har samme problem.. har haft det inde hos forhandler, og stadig problemmer. har de almindelige codecs, og selvom filen kun fylder 5 mb, og er lavet med divx så kan jeg ikke se den. windows er ny installeret og det sker også selvom jeg ikke har haft sat net til...

Kommentar
Fra : sofus.dk


Dato : 06-12-05 09:06

Du kan hente Codex her.
Kan være det sætter mere skub i det.

Kommentar
Fra : sofus.dk


Dato : 06-12-05 09:06

Du kan hente Codex her.
Kan være det sætter mere skub i det.
http://www.divxguide.dk/download/

Kommentar
Fra : sofus.dk


Dato : 06-12-05 09:07

Du kan hente Codex her.
Kan være det sætter mere skub i det.
http://www.divxguide.dk/download/

Kommentar
Fra : sofus.dk


Dato : 06-12-05 09:08

Mit råd til dig, hvis du henter Divx, lad være at installere andet end Codex.

Kommentar
Fra : netrpg


Dato : 06-12-05 09:12

er ikke codecs fejl, for det virker jo med mit fx5600 kort

Kommentar
Fra : sofus.dk


Dato : 06-12-05 09:14

Det kan være de skal installeres, til begge kortene.
Et forsøg værd.

Kommentar
Fra : netrpg


Dato : 06-12-05 09:20

nope samme problem

Kommentar
Fra : Manse9933


Dato : 06-12-05 09:27

Prøv at bruge dette script>
Linje>74. AVI Search Remove - Restore


klik på teksten> Remove,gem det på pc'en og dobbeltklik>åben

Genstart pc'en.

Med (Restore) kan du sætte reg nøglen tilbage til standart.
Det handler om at XP prøver at trække informationer ud af AVI filer før de afspilles og det kan få XP til at hænge/bruge overdreven Cpu resurser.
Læs hvad der står i toppen af siden.
http://www.kellys-korner-xp.com/xp_tweaks.htm

Manse9933




Kommentar
Fra : Manse9933


Dato : 06-12-05 09:39
Kommentar
Fra : jladata


Dato : 07-12-05 13:10

har jeg prøvet. men det virker stadig ikke..
men hvis jeg starter op i fejlsikret tilstand, altså uden nvidia-driverne, så har jeg ingen problem. men har prøvet med mange forskellige nvidia drivere... nogle der har prøvet dette?

Kommentar
Fra : netrpg


Dato : 16-12-05 15:53

fandt selv ud af fejlen..
Jeg skulle bare installere den nyeste nforce3 driver så var der ingen problemmer, jubii kan endelig se film på den stationære igen

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173630
Tips : 31662
Nyheder : 719565
Indlæg : 6383581
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste