/ Forside/ Teknologi / Hardware / Andet hardware / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet hardware
#NavnPoint
tedd 22408
refi 21484
Klaudi 14878
o.v.n. 12736
severino 10876
Fijala 9709
peet49 7935
Gambrinus 7284
emesen 6789
10  pallebhan.. 6757
Trådløst netkort
Fra : vibber1310
Vist : 362 gange
150 point
Dato : 05-04-05 10:20

Vi har der hvor jeg arbejder et problem med de trådløse netkort på nogle nye bærbare som er købt til de ansatte. Når de kobler op til vores domæne skal der komme sådan et logonscript hvor de får tildelt netværksdrev og printere. Men det kommer aldrig igennem da netkortet i maskinen lige slår forbindelsen fra i det øjeblik hvor logonscriptet kører. Når man logger på pc'en finder den altså fint forbindelsen, men smider den i ca. 20 sek hvor den så begynder at koble op igen. Vi har prøvet at lade windows styre forbindelsen og vi har prøvet at lade intelprogrammet styre det og lige lidt hjælper det:(
Jeg kan ikke lige huske hvad det er for et netkort, men det er indbygget i den bærbare. Den bærbare er en asusA3500N.
Hvad kan man gøre ved det, for de stakkels ansatte skal gerne kunne printe?

 
 
Kommentar
Fra : Brommi


Dato : 05-04-05 13:22

Implementer en Group Policy til de ansatte på domain controlleren istedet for logon scriptet.... Går udfra at de godt kan logge på domænet....
->Brommi

Kommentar
Fra : vibber1310


Dato : 07-04-05 10:19

Da jeg er praktikant på stedet ved jeg ikke helt hvorfor administratoren har lagt logonscript, men kan det tænkes det er fordi at der er flere grupper af brugere, og hver enkelte bruger har sit eget netværksdrev?
Hvad er den generelle forskel på et logonscript og en GPO?



Kommentar
Fra : vibber1310


Dato : 08-04-05 14:08

Kan man ikke gøre noget ved at det trådløse netkort smider forbindelsen efter opstart.Den finder fint forbindelse, men efter opstart smider den forbindelsen igen for derefter uden problemer at slutte forbindelsen til igen.
Er det en driver, service e.a.?



Kommentar
Fra : Brommi


Dato : 08-04-05 14:31

han har sikkert lavet et logon script for at feks definere et netværksdrev.... en share som blir vist som en ekstra harddisk feks. "net use \\server\share Z:"... man kan også tilføje en printer med hjælp af et login script.. hvilket han sikkert har gjort.. forskellen på group policy og logon script er meget stor og kan ikke forklares på 2secs
mht til den mister forbindelsen ved jeg ikke helt lige hvorfor.. lyder som en træls lille setting/flueben :S
->Brommi

Kommentar
Fra : vibber1310


Dato : 08-04-05 15:21

Hejsa.

Nå jeg finder nok ud af forskellen senere i mit uddannelsesforløb.
Jeg tror også det er et flueben eller noget, så bud på hvor det kan være er velkomne.
Men umiddelbart ser det ud til at de nemt kan koble netværksdrev og printere til alligevel.
Det ville bare være rart at vide hvorfor den smed forbindelsen.



Kommentar
Fra : vibber1310


Dato : 27-04-05 13:48

Opdatering:
Vi har lige fundet ud af hvad vi kunne gøre. Vi afinstallerede det program som skulle styre forbindelsen. Og så lod vi windows styre det hele og det virker.
Det ser altså ud til at det har været en konflikt mellem IntelPro-programmet og windows. Og man kunne altså ikke nøjes med at kun lade den ene styre forbindelsen.
Håber at det kunne være til hjælp for andre der står i lign. situation:)


Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 176894
Tips : 31928
Nyheder : 719565
Indlæg : 6404448
Brugere : 218793

Månedens bedste
Årets bedste
Sidste års bedste