/ Forside/ Teknologi / Hardware / Andet hardware / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet hardware
#NavnPoint
tedd 22408
refi 21484
Klaudi 14878
o.v.n. 12736
severino 10876
Fijala 9709
peet49 7935
Gambrinus 7284
emesen 6789
10  pallebhan.. 6757
Digital signal - kanaler mangler
Fra : århushansen
Vist : 214 gange
100 point
Dato : 16-07-12 09:35

Hej alle!

Jeg har lige købt et Sony LED TV, da vi på vores gamle TV 'mistede' flere og flere kanaler pga det digitale signal.

Nu er problemet bare at vi ikke kan se TV2 Zulu, TV2 Charlie og Canal 9 - hvilket jeg selvfølgelig havde forventet. Jeg kan slå over på analog signal og se TV2 Zulu og TV2 Charlie, men det var jo ligesom ikke meningen.
Alle de andre HD/Digitale kanaler går fint igennem.

Jeg har den store pakke fra YouSee.

Er der nogen der har en forklaring på dette? Hvad kan der være i vejen? Kan jeg selv gøre noget ved det?

Jeg troede at hvis man kan se en digital kanal, så ville man kunne modtage dem alle? Er der kanaler der kræver et 'stærkere' signal end andre kanaler?

På forhånd tak for hjælpen.

 
 
Kommentar
Fra : Klaudi


Dato : 16-07-12 09:56

Prøv en ny fuld søgning, de er i den store pakke!

Indlæs dine kanaler digitalt på Sony-tv
http://yousee.dk/Hjaelp_og_Support/Tv-pakker/Godt_i_gang/Indlaes_dine_kanaler_digitalt/Indlaes_dine_kanaler_digitalt_paa_Sony-tv.aspx

Kommentar
Fra : LuffeA


Dato : 16-07-12 10:56

Du skal have et Net-ID som skal indtastes under processen.

Min og andres erfaring er at YouSee ikke er særlig behjælpelige i den forbindelse, og deres manualer er dårlige, det gjaldt for min venindes Sony og mit eget Philips, ved at ringe til pågældene firmaers support fik vi begge en perfekt vejledning.
YouSee gav mig endda et direkte nummer til Philips, da jag havde klaret det med dem sendte de mig pr. mail en manual til senere brug

Sælgere aner heller ikke noget om det

Kommentar
Fra : Klaudi


Dato : 16-07-12 11:02

Netværks id er 100
Frekvens 143000 kHz
Symbolrate 6875
Modulation 64


Kommentar
Fra : århushansen


Dato : 16-07-12 12:15

Kanalerne er der - vi kan bare ikke se dem. Når man eksempelvis vælger TV2 Zulu, skriver tv'et 'Intet Signal'.
Jeg vil prøve at indstille alle kanalerne igen, men tror ikke det virker da de som sådan allerede er indstillet.

Jeg er mere af den overbevisning at der er noget med selve signalet. Måske at der er 'støj' fra andre produkter, eller at jeg skal have en forstærker på?

Hvad siger i?

Kommentar
Fra : Klaudi


Dato : 16-07-12 12:28

Nogle af kanalerne ligger flere steder, så prøv at kigge program listen igennem,
der er over 200 på mit tv!

Kommentar
Fra : LuffeA


Dato : 16-07-12 12:58

Citat
Jeg er mere af den overbevisning at der er noget med selve signalet. Måske at der er 'støj' fra andre produkter, eller at jeg skal have en forstærker på?


Prøv at købe et nyt kabel i første omgang, helst med fastmonterede stil, brug ikke de gamle da de er for dårligt afskærmede og kan være uanvendelige når man man begynder at sende 4G mobilt internet på 800 mHz som er tæt på TV-båndene.
Nye kabler har også dobbeltskærm.

Jeg havde pixelstøj på mit nye TV, det hjalp omgående da jag kasserede mit 25 år gamle kabel og købte nyt.

Annuller spørgsmålet
Fra : århushansen


Dato : 19-07-12 08:58

Jeg har desværre ikke modtaget et gyldigt svar, og annullerer derfor dette spørgsmål

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 176972
Tips : 31936
Nyheder : 719565
Indlæg : 6404913
Brugere : 218805

Månedens bedste
Årets bedste
Sidste års bedste