/ Forside/ Teknologi / Hardware / Bundkort / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Bundkort
#NavnPoint
tedd 7545
BjarneD 3920
peet49 3555
Gambrinus 2905
dk 2525
Klaudi 1380
Manse9933 1215
dos-man 1010
Brommi 1005
10  srhansen 945
Fejl på Bundkort eller ?
Fra : cesar
Vist : 444 gange
100 point
Dato : 31-03-08 20:04

Hej min computer er gået død. Det er enten bundkortet eller prosessoren. Billedet frøs fast og da jeg genstartede begyndte den at bibbe hele tiden, det er ikke harddiskene da de er afprøvet og strømforyningen ser ud til at virke da der er strøm i alle dioder og drev, den når ikke at starte bios op eller tælle ram før den er død, bundkortet er et ASUS A7V600 kort prosessoren er amd xp1700+. Er der et lydmønster der fortæller om det er bundkortet eller prosessoren der er stået af. Der er ikke nogen fejlfinning i min User guide

 
 
Kommentar
Fra : refi


Dato : 31-03-08 20:07

Det lyder som en temmelig gammel svend.....

Så den er nok blevet træt og afgået ved døden...

Uanset om det er processor eller motherboard kan det næppe betale sig at skifte - med mindre du kan finde noget brugt....

Kommentar
Fra : transor


Dato : 31-03-08 20:16

hvis du får fat i manualen til bundkortet burde du kunne finde koden, som fortæller hvad der er galt.

koden går på antallet af beep.

Når du ikke kan starte skal du finde betegnelsen ved at se på bundkortet. Der står ofte et fabrikat i selve kortet, og typebetegnelse på en klæbemærkat. Måske ved et af stikkene.

Accepteret svar
Fra : Klaudi

Modtaget 110 point
Dato : 31-03-08 20:16
Kommentar
Fra : transor


Dato : 31-03-08 20:16

Glemte at skrive at manualerne , som regel kan findes på nettet.

Kommentar
Fra : Klaudi


Dato : 31-03-08 20:18
Kommentar
Fra : cesar


Dato : 31-03-08 20:21

Det var også for at kunde nøges med et brugt bundkort eller prosessor for at få den op at køre lidt indtil jeg fik en ny, kabinetter er ret nyt med en 400w strømforsyning

Kommentar
Fra : cesar


Dato : 31-03-08 20:29

Bibene er konstant med en fast kort rytme. Jeg har manualen men der ikke noget fejl beskrevet

Kommentar
Fra : cesar


Dato : 31-03-08 20:51

Jeg mener at det er award bios der er i så efter coderne er det nog prosessoren der er gået. Jeg kikker lidt mere på de coder

Godkendelse af svar
Fra : cesar


Dato : 31-03-08 20:52

Tak for svaret Klaudi.

Kommentar
Fra : Klaudi


Dato : 31-03-08 20:54

Det var så lidt, håber du hitter ud af noget.

mvh klaudi

Kommentar
Fra : cesar


Dato : 05-04-08 13:45

Hej igen det var den første ramklods der var gået død

Kommentar
Fra : Klaudi


Dato : 05-04-08 14:41

Det var jo "billigt" sluppet

mvh klaudi

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173641
Tips : 31664
Nyheder : 719565
Indlæg : 6383649
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste