/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 75853
o.v.n. 67550
refi 58409
tedd 45557
Manse9933 45149
molokyle 40687
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
Smider mobilen
Fra : Soenne
Vist : 437 gange
200 point
Dato : 20-12-06 10:08

En lille irriterende problem.
Hvis jeg starter pc'en med en mobiltelefon i bordholderen, altså tilsluttet via usb, kommer der 2 stk ekstra porte i enhedshåndteringen som der skal. Hvis jeg tager telefonen ud af holderen, forsvinder portene naturligvis. Problemet kommer når jeg så sætter telefonen tilbage i holderen, så kommer de 2 porte ikke tilbage igen, først efter en genstart af pc'en.

Det er ret problematisk på grund af et omstillingsanlæg.

Jeg har prøvet med en anden telefon og et andet datakabel. Driverne er installeret.

Hvad er løsningen ???

 
 
Kommentar
Fra : refi


Dato : 20-12-06 10:23

Er det MOBILTELEFON du taler om....

Og hvis ja - hvorfor er den tilsluttet komputeren ?

Kommentar
Fra : Bille1948


Dato : 20-12-06 10:28

Som der skrevet står, så bruges den til et omstillingsbord (mobilt).

Det bliver mere og mere udbredt.

Vi overvejer det selv i vores firma.



Kommentar
Fra : refi


Dato : 20-12-06 10:38

Godt nok, men hvor kommer komputeren ind i billedet ??

Omstillingsbordet er vel ikke indbygget i komputeren....

Kommentar
Fra : miritdk


Dato : 20-12-06 12:08
Kommentar
Fra : Bille1948


Dato : 20-12-06 12:12

Jo, "omstillingbordet" er et program, der kører på computeren.

Kommentar
Fra : refi


Dato : 20-12-06 12:41

UPSSSS

TDC må kende løsningen

Kommentar
Fra : Soenne


Dato : 20-12-06 12:50

Måske jeg skulle fortælle lidt mere.

Fidusen ved at tilkoblen mobilen til pc'en, er at få et pc-baseret omstillingsbord, så du håndterer kaldene via skærmen med et stykke software.
Men softwaren mister kontakten til telefonen hvis den bliver tilsluttet igen på grund af det med portene, ikke så heldigt.

Vi har 2 pc'er med omstillingssystemet, det virker fint på den anden pc.
Det har fungeret før, jeg synes ikke at der er kommet nogle ændringer siden da.

PC'en kører i øvrigt med XP Pro SP2 fuldt opdateret....

Kommentar
Fra : Soenne


Dato : 20-12-06 13:12

Telefonen er forresten en K610i og fra Sonofon. De kan ikke hjælpe....

Kommentar
Fra : refi


Dato : 20-12-06 13:35

k610i er ifølge TDC IKKE understøttet

Kommentar
Fra : refi


Dato : 20-12-06 13:37

Sony Ericsson: T610, T68i, T630, K700i, K750 eller W800i

Kommentar
Fra : Soenne


Dato : 20-12-06 13:56

>Refi, den forstår jeg ikke lige helt.

Omstillingssystemet kommer fra et firma der hedder Miralix som Sonofon arbejder sammen med, det har intet at gøre med TDC.

Kommentar
Fra : Soenne


Dato : 20-12-06 13:57

Problemet er jo at de Com-porte ikke kommer tilbage efter telefonen har været ude af holderen

Kommentar
Fra : refi


Dato : 20-12-06 14:01

Sorry - Det var fordi der blev googlesøgningen gav link til TDC højere oppe i tråden .....

Men er du sikker på telefonen understøtter ?

Er den leveret sammen med det øvrige ?

Kommentar
Fra : miritdk


Dato : 20-12-06 14:04

hvis sonofon ikke kan hjælpe har de et problem da de samarbejder med miralix - har du kontaktet miralix ?????

rod !!!! (ikke dig men problemet)

Kommentar
Fra : miritdk


Dato : 20-12-06 14:06

refi det var blot for at fortælle dig det eksisterede jeg henviste til tdc´s sider

Kommentar
Fra : refi


Dato : 20-12-06 14:14

Det er sikkert stadig mid der ikke fatter hvad ideen er....

Når du starter op med telefonen i holderen er portene åbne....

Når du tager telefonen LUKKER PORTENE - det siger du er OK (hvordan snakker du så)

Det må da være allerede der det går galt.....

Kommentar
Fra : Manse9933


Dato : 20-12-06 14:29

Prøv at gå ind i komputeradministration>enhedshåndtering>
USB controller,dobbeltklik på de underliggende USB porte
(muligvis kan du se hvilke porte din tlf sidder i)>
strømstyring;fjern mærke i>tilad computeren at slukke denne enhed for at spare strøm,det kan være computeren sel porten som ikke i brug når du tager tlf'en ud af holderen og slukker for den,men den skulle egentlig
starte op igen når den bliver taget i brug igen,men
det kan være at tlf holderen ikke er pluk and play(i sig selv) når
tlf'en ikke er i holderen.

Kommentar
Fra : Manse9933


Dato : 20-12-06 14:34

kan være computeren ser porten


eller du har et problem med din usb driver,du kan fjerne porten>genstarte og lade systemet installere driverne igen automatisk.

Kommentar
Fra : Manse9933


Dato : 20-12-06 14:36

under egenskaber for porten>driver>fjern driver>genstart

Kommentar
Fra : miritdk


Dato : 20-12-06 14:46

åhh manse9933 ....... kan ikke lade være med at grine når du lægger ind over flere indlæg - det der hovsa forresten kender jeg sååååååååå godt

Kommentar
Fra : miritdk


Dato : 20-12-06 14:47

Citat
Hvis jeg tager telefonen ud af holderen
.. det er jo der problemet ligger

Kommentar
Fra : refi


Dato : 20-12-06 14:52

Næhhhh

Ikke i følge spørgeren....

Så er det først når den komme i holderen IGEN

Kommentar
Fra : Manse9933


Dato : 20-12-06 14:55

midifik> det er det man kalder en ikke sammenhængede tankegang,eller springe over hvor gærdet er lavest og
så sige til sig selv naaaaaa det er for billigt sluppet
Men sådan er jeg og det vil aldrig ændre sig
Der er ti løsninger på et problem og så kommer man i tanke om de ni andre efter man har lagt indlæg numro
uno

Kommentar
Fra : refi


Dato : 20-12-06 15:00

At et eller andet IKKE er plug og play kompatibelt lyder mest sandsynligt siden den efter tilslutning ikke finder den igen..... (uden genstart)

Kommentar
Fra : miritdk


Dato : 20-12-06 15:10

manse - det er vist springende tankegang du mener

Kommentar
Fra : Manse9933


Dato : 20-12-06 15:17

hoppende,min hjerne er anakistisk anlagt den har gang i tusinde ting på en gang i en pærevælling
At kede sig i min verden er en tale måde
NO MORE SPAM

Kommentar
Fra : Soenne


Dato : 20-12-06 17:31

Husk lige, at det har virket og at det virker på den anden PC, så den er plug & play kompatibel.
Bed mig ikke om at gendanne.

>Manse9933. Har prøvet at fjerne strømstyringen, hjalp ikke.

Jeg har nu prøvet at fjerne alle drivere til telefonen fra system32\drivers\, hente nye drivere fra SE og installere det hele igen. Kan først vide det i morgen.



Kommentar
Fra : refi


Dato : 20-12-06 17:38

Vi krydser fingre

Kommentar
Fra : miritdk


Dato : 20-12-06 17:51

og tæer

Kommentar
Fra : Soenne


Dato : 21-12-06 08:37

ingen held......

Fungerer stadig ikke.

Kommentar
Fra : miritdk


Dato : 21-12-06 08:44



Kommentar
Fra : Soenne


Dato : 21-12-06 23:04

Nogen forslag..?!?..

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 177356
Tips : 31960
Nyheder : 719565
Indlæg : 6407418
Brugere : 218867

Månedens bedste
Årets bedste
Sidste års bedste