/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 75853
o.v.n. 67550
refi 58409
tedd 45557
Manse9933 45149
molokyle 40687
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
Windows XP installation
Fra : nana99
Vist : 471 gange
20 point
Dato : 05-11-05 17:15

Jeg har lige fået en sprit ny pc, hvor der skal installeres XP pro.
Den kører fint, lige til den kommer med "installation kunne ikke initialisere installationskomponenter til netværk.
Fejlkoden er 2.

Så kommer jeg bare ikke videre - hvad skal jeg gøre??

 
 
Accepteret svar
Fra : lennert1986

Modtaget 30 point
Dato : 05-11-05 17:21

Slå dit netværkskort fra i biosen hvis det sidder i bundkortet.. ellers tag det ud.. Installer forfra!

Efter installerionen så slå til/sæt i igen..!

Mit forslag..

Kommentar
Fra : frederikshavn


Dato : 05-11-05 20:00

har prøvet noget ligende,det viste sig at være mit drev,som var defekt,prøv at skifte drev,måske det hjælper

Kommentar
Fra : lennert1986


Dato : 05-11-05 20:05

Nåé ja.. kan være det er ødelagt sektor på hd.. Hvilken xp cd bruger du.. er det incl SP2??

Kommentar
Fra : Fijala


Dato : 05-11-05 21:17

Ja hvis der er en ødelagt sektor på en spritny hd, ville jeg da straks klage til forhandleren

Kommentar
Fra : sofus.dk


Dato : 05-11-05 21:29

Hej
Har en UK udgave, der viste det samme.
Kørte install en gang mere, på samme plads, så var det ingen PROB.
Har intet med din harddisk at gøre.
Men en simpel fejl på din XP PRO disk.!!!???
Men lad være med at tænde for dit netværk, da du ellers vil LUS/LOPPER OG MEGET ANDET IND...
Prøv at køre installationen igen.

Kommentar
Fra : sofus.dk


Dato : 05-11-05 21:32

Ellers, bare afbryd, SLUK din PC, når fejlen opstår, og genstart, med CD I.
Uden at gøre mere end, der bliver sagt/skrevet, at du skal gøre.

Og install kører videre fra sidste punkt.
Ellers ring til MINIBLØD, de bytter gerne din disk...

Hvis den er ORIGINAL
God fornøjelse...


Godkendelse af svar
Fra : nana99


Dato : 06-11-05 11:41

Tak for svaret lennert1986.
                        

Kommentar
Fra : lennert1986


Dato : 06-11-05 22:50

Det var så lidt

Slog du det fra i bios eller tog du det ud.. Fortæl.. er nyegerri

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 177356
Tips : 31960
Nyheder : 719565
Indlæg : 6407417
Brugere : 218867

Månedens bedste
Årets bedste
Sidste års bedste