/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 69375
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40677
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
Hjælp til Abit bundkort utility software~
Fra : gobling
Vist : 347 gange
100 point
Dato : 26-05-05 21:10

Hej.

Tilhørende til mit Abit AA8 bundkort er der noget utility software som hedder "Abit Guru v.2.126". Når jeg har installeret dette fra Cd´en og har genstarter. Så popper der en meddelelse op om at jeg for at kunne bruge dette software, skal jeg logge ind som administrator og køre det èn gang. Men selvom jeg logger ind som administrator, så bliver den meddelelse ved med at poppe op. Softwaren kan ikke benyttes før at dette er gjort. Men Hvordan gør man så??? HJÆLP.

mvh
gobling

 
 
Kommentar
Fra : tedd


Dato : 26-05-05 22:10

Går du ind som administrator fra fejlsikker tilstand?

Kommentar
Fra : gobling


Dato : 26-05-05 23:14

Nej. I normal tilstand

Kommentar
Fra : gobling


Dato : 26-05-05 23:18

Og min profil er også sat til administrator under Brugerkonti

Kommentar
Fra : tedd


Dato : 26-05-05 23:23

Prøv lige at gå ind som administrator i fejlsikker tilstand! (tryk F8 under opstart, og vælg administrator når adgangsskærmen kommer op, bare tryk på enterknappen hvis du ikke har valgt password) Se om du så får lov at installere programmet?

Kommentar
Fra : axelbjarne


Dato : 27-05-05 06:14

Prøv at gå ind på dette link, og download softwaren herfra:

http://www2.abit.com.tw/page/en/motherboard/motherboard_detail.php?fMTYPE=Socket%20939&pPRODINFO=Utility&pMODEL_NAME=AV8

Hilsen
axelbjarne

Kommentar
Fra : Eyvind


Dato : 27-05-05 08:34

Det er måske ikke nok at du har administratorrettigheder på dit brugernavn.
log ind sådan:

administrator
ditpassword


Accepteret svar
Fra : axelbjarne

Modtaget 100 point
Dato : 27-05-05 11:15

Prøv at droppe dit password og brugernavn, så er man automatisk administrator.

Hilsen
axelbjarne

Kommentar
Fra : gobling


Dato : 30-05-05 17:16

Hej Igen.

Det var sku windows som skabte problemet.. jeg ominstallerede winxp, og så virkede guru.

Men Tak forhjælpen.

Godkendelse af svar
Fra : gobling


Dato : 05-06-05 22:44

Tak for svaret axelbjarne.
                        

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173461
Tips : 31650
Nyheder : 719565
Indlæg : 6382349
Brugere : 218248

Månedens bedste
Årets bedste
Sidste års bedste