/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 69275
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40577
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
POST-fejl ved start - 8603 Fejl ved pege~
Fra : steenfibiger
Vist : 513 gange
100 point
Dato : 08-05-05 12:40

Når jeg starter Windows 98 kommer der følgende fejlmelding:
IBM Sure Path-konfigurationsfunktionerne
Post-fejl ved start
8603 Fejl ved pegeudstyr

Konsekvensen er et jeg ikke kan bruge musen, som er sat COM-porten.

Det er en ældre komputer og en ældre mus. Skal jeg prøve en nyere mus? Eller hvad er der galt?

 
 
Accepteret svar
Fra : refi

Modtaget 110 point
Dato : 08-05-05 13:33

Brug en PS/2 mus.

Kommentar
Fra : steenfibiger


Dato : 08-05-05 14:48

Takfor tipset, det prøver jeg at købe. Jeg vender tilbage, når jeg har prøvet det.

Godkendelse af svar
Fra : steenfibiger


Dato : 16-05-05 12:10

Tak for svaret refi. Det var lige præcist det, der skulle til for at få Windows 98 til at fungere. Jeg har før brugt den gamle mus, uden at der var problemer.
                        

Kommentar
Fra : refi


Dato : 16-05-05 12:22

Selv tak

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173366
Tips : 31646
Nyheder : 719565
Indlæg : 6381741
Brugere : 218245

Månedens bedste
Årets bedste
Sidste års bedste