/ Forside/ Teknologi / Netværk / Andet Netværk / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet Netværk
#NavnPoint
severino 8906
EXTERMINA.. 3925
Fijala 3451
o.v.n. 3039
webnoob 2840
BjarneD 2390
e.c 1886
pallebhan.. 1728
srhansen 1720
10  dk 1610
problemer med delte mapper på mini netvæ~
Fra : bog
Vist : 971 gange
60 point
Dato : 08-04-05 21:40

Jeg har problemer med at få adgang til delte filer.
Problemet er at når jeg klikker på en mappe på netværket får fejlmmedelsen

\\navn\mappenavn er ikke tilgængelig. Du har muligvis ikke tilladelse til
at bruge denne netværksressource. kontakt serverens asministrator for at
finde ud af , om du har adgangstilladelse
Der er ikke serverlager nok til rådighed til at udføre denne kommando

Har prøvet at slå fil og udskriftdeling fra flere gange men hjælper intet.
Hvad er fejlen?

Der er ingen problemer fra min Fars pc
Hvor der fint er adgang til de delte mapper

Kan fint dele min printer.
Der er windows xp pro sp2 på begge pcer med aktiveret firewal





 
 
Kommentar
Fra : BjarneD


Dato : 08-04-05 22:04

Har du aktiveret fil og udskriftsdeling ved at køre den indbyggede netværksguide i Windows XP?


Kommentar
Fra : bog


Dato : 08-04-05 22:30

Ja både i guiden og manuelt




Kommentar
Fra : BjarneD


Dato : 08-04-05 22:35

Deaktiver firewall for, at se om den blokerer og hvis den gør skal der laves undtagelse i indstillinger for firewall.
Din beskrivelse af problemet er lidt uklar, men det kan være et protokolproblem da det ikke altid er muligt uden videre at lave lokalt netværk via TCP/IP protokollen når den også bruges til Internetopkobling, men du kan i stedet anvende NWLink Netbios protokollen, der så skal installeres på alle maskiner i netværket.
Du kan lære lidt om netværksopsætning her: http://www.wintip.dk/win32/guides/net/index.htm

Kommentar
Fra : bog


Dato : 08-04-05 23:48

Har nu oprettet en netbios protokol på begge pcer
men det hjælper INTET

Jeg tror nu ikke det kan kan være et netværksproblem
for selve netkører jo som det skal, det er bare fil delilingen som ikke gør.

Kommentar
Fra : BjarneD


Dato : 09-04-05 00:03

Hvis nettet ikke er i orden kan du ikke dele filer og hvis du har oprettet fildeling i netværksopsætningen og har aktiveret den ved at køre netværksguiden så skal det virke med mindre du har lavet en fejl eller delingen bliver blokeret.
Fik du kikket i linket hvor der er anvisning på deling.
Jeg kan jo ikke se hvad du gør og ikke gør så derfor bør du læse grundigt om hvordan det gøres.

Kommentar
Fra : bog


Dato : 10-04-05 00:24

Så er problemet løst, næsten

Da jeg kører med indbygget netkort på mit bundkort har jeg slået det fra.
og istedet sat et realtek usb netkort til istedet og nu kører bare.

Netværket kører dog noget langsommerede da det kun er et usb 1.1 netkort jeg har

Nu håber jeg ikke at der er noget med det indbyggede netkort


Kommentar
Fra : BjarneD


Dato : 10-04-05 00:32

Jeg tror ikke, at det er netkortet, men den opsætning du har lavet på det.
Hvis man vil lave lokalnetværk ved at køre netværksguiden skal der ikke vælges ret meget forkert før det går galt, og derfor anbefaler jeg, at man sætter sig en smule ind i det og følger en anvisning, som den der findes på wintip.dk og det er altså ikke bare deleingen af mapper, men også selve netværksopsætningen da de ting hænger sammen. Du kan jo prøve igen med onboard netkortet.

Kommentar
Fra : bog


Dato : 10-04-05 19:17

Opsætningen på de to netkort er den samme
så det er det onboard netkort der har lavet fejl i det.

Jeg har intet ændrede i opsætningen da jeg sat mit usb netkort til
Forellers så skulle problmet være her nu.

Prøver nu at sætte det onboard til igen og se hvad der sker.


Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 177362
Tips : 31960
Nyheder : 719565
Indlæg : 6407436
Brugere : 218867

Månedens bedste
Årets bedste
Sidste års bedste