/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 69375
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40577
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
hvad er nu det for noget ????
Fra : abella
Vist : 214 gange
50 point
Dato : 05-11-04 08:55

de seneste dage har vi haft kortere og længere tider hvor vi ikke har kunnet komme på nettet. Udbyders hotline siger det er vores maskine men vores bekendt der har lidt forstand på det siger at det ikke ligger hos os.
Meddelelsen om begrænset eller ingen mulighed dukker op men uden forklaring udover at vi skal kontakte udbyder.
Vi har fået computeren gennemgået og der er ingen fejl osv. - nogen der har et sikkert bud på hvad i alverden det nu er ???

 
 
Kommentar
Fra : molokyle


Dato : 05-11-04 09:25

Hvilken forbindelse har I : Modem, ISDN, ADSL eller LAN ???

Uanset forbindelsestype kunne det være netledningen der 'drillede' = Løs forbindelse. Prøv at skifte netkabel

</MOLOKYLE>

Kommentar
Fra : ostemanden


Dato : 05-11-04 09:32

Har i fået computeren gennemgået for fejl?

Sidder i bag router? Prøv evt. at opdatere LAN/WAN ipen på flg. måde:

start -> kør -> skriv "cmd" -> enter -> skriv "ipconfig /release" -> enter -> skriv "ipconfig /renew" -> enter

Hjælper det?

Kommentar
Fra : abella


Dato : 05-11-04 09:45

vi er koblet op på bredbånd.
Der er ingen løse forbindelser.
Vi har bredbånd med modem (nogen fortalte os at det var det bedste når vi ville slukke helt og det er vi glade for)
Computeren er gennemgået for fejl.
Vi har lige gjort som ostemanden skrev og der kom ingen reaktion nu hvor det virker, men vi vil da forsøge med det hvis problemet opstår igen hvad vi ikke er i tvivl om.


Kommentar
Fra : ostemanden


Dato : 05-11-04 09:56

Det kan også være modemet. I siger i vil slukke helt for det... Bruger i den der strømspare fidus som er koblet til computerens usb port?

Kommentar
Fra : miritdk


Dato : 05-11-04 10:02

Ostemand jeg tror jeg ved hvad abella mener med at slukke helt - der er jo af og til udbydere der ikke kan lide af for eks routere bliver slukket og derfor har de måske valgt at være koblet op via modem. Så kan alt slukkes uden problemer. ALT !

Kommentar
Fra : ostemanden


Dato : 05-11-04 10:06

Det kan da ikke være udbyderne der ikke kan lide at slukke for routere. Det må da være irriterende for forbrugeren selv. En router skal jo hele tiden være tændt, da den jo ellers ikke kan levere strøm til resten af hustanden.

Det jeg mener med den der strømspare ting som man sætter i usb porten, er at det KAN ske at der kommer så lave svingninger fra usb porten, som kan få modemet til at slå fra. Hvilket modem har i?

Kommentar
Fra : miritdk


Dato : 05-11-04 10:08

ostemand........ vel SKAL en router da ej være tændt hele tiden og da slet ikke af den grund du skriver - det drejer sig jo om en pc = personlig computer - *G*
Hvad filen mener du med at den ellers ikke kan levere strøm til resten af husstanden ?????????

Kommentar
Fra : ostemanden


Dato : 05-11-04 10:15

Nej ikk strøm, Internet... en lille skrivefejl...

Hvis du har en router stående i et værelse, og du har en computer i et andet værelse samt i stuen, og de alle er koblet på denne router, så SKAL routeren da være tændt for at computerne kan gå online!

Kommentar
Fra : molokyle


Dato : 05-11-04 10:16

Det er da ikke noget problem at slukke for en bredbåndsforbindelse ..eller en hvilkensomhelst anden type ???

..man tager blot netkablet ud af stikket bagpå computeren !!!

Jeg kan derfor ikke se, hvorfor man af den grund skulle bruge modem ?

</MOLOKYLE>

Kommentar
Fra : miritdk


Dato : 05-11-04 10:20

Ostemand........ noget af en skrivefejl *GGG*

Molo......... det er da også bedøvende om det er router eller modem - og ja hvor har du ret *G*

Kommentar
Fra : ostemanden


Dato : 05-11-04 10:21

Vi afsporer os lidt fra emnet her...

Det som jeg tror kan være årsagen er at modemet falder ud, når abella siger at de HAR tjekket computeren for fejl.

Ellers er en anden mulighed at låne en computer og prøve at sætte den på samme forbindelse.

En helt tredje ting kan være at dit netkort sidder lidt løst...

Kommentar
Fra : BjarneD


Dato : 05-11-04 10:23

Det var frygteligt mange bud på (næsten) ingenting.

Hvilket styresystem anvendes og hvilken udbyder? Hvilken bredbåndstype?

Kommentar
Fra : abella


Dato : 05-11-04 10:49

bjarne vi bruger tdc via modem med linkexhange det er deres bredbånd. Vi kører XP. Vores computer har ikke været slukket endnu så vi ved ikke om problemet fortsætter. Vi har haft en dygtig bekendt til at gennemgå alt han kendte til og har tilsyneladende ingen fejl selv.

Kommentar
Fra : BjarneD


Dato : 05-11-04 10:56

Du har selvfølgelig opsat efter manualen
http://kundeservice.tdconline.dk/artikel.php?dogtag=tdco_ss_int_bb_opk_57610
Hvad mener du med linkexchange (jeg har selv TDC bredbånd via Speedstream modem)?

På en XP kan man højreklikke på LAN forbindelse og vælge Reparer, det vi l få netkortet til at søge efter en IP adresse via TDC's DHCP server. Prøv lige at fortælle hvad der så sker.

Kommentar
Fra : abella


Dato : 05-11-04 11:18

Bjarne det er vist nogenlunde samme forbindelse ( fik at vide at der et en minimal forskel på adsl og bredbånd men aner ikke hvad jeg taler om).
Vi har prøvet at reparere og hver gang mislykkes det, men pludselig går vi onlne alligevel. Ikke med det samme men før eller senere.

Kommentar
Fra : abella


Dato : 05-11-04 11:25

og jo vi har brugt tdc manualen og den er ok, bortset fra at der også vises hent ipadresse.

Kommentar
Fra : BjarneD


Dato : 05-11-04 11:32

Har du prøvet at følge denne:
http://kundeservice.tdconline.dk/artikel.php?dogtag=tdco_ss_int_bb_opk_56886

Det lyder for mig som om netkortet har problemer med, at fange den rigtige IP adresse.
HVis man kører rundt i ring med det problem er det mange gange en fordel, at fjerne netkort eller deaktivere det i BIOS hvis det er onboard, genstarte og så påbegynde opsætning forfra og brug endelig ikke netværksguiden i XP.
Har du haft samme maskine koblet op på analog modem tidligere skal du måske ændre indstilling i InternetExplorer - Funktioner - Internetindstillinger - Forbindelse. Den skal stå på, Ring aldrig til en forbindelse.

Kommentar
Fra : BjarneD


Dato : 05-11-04 11:33

Det er vel ikke trådløst netkort?

Kommentar
Fra : abella


Dato : 05-11-04 11:56

Det er ikke trådløst netkort.
Ingen af os er dygtige nok til at turde røre ved bios og vi mener at det er onboard. Vi har genopsat men problemet fortsætter. Nej der har aldrig været analog modem. Kommer vi lige så meget til kort her som hos hotline ?????

Kommentar
Fra : abella


Dato : 05-11-04 11:56

ville gerne forøge point men har desværre ingen .

Kommentar
Fra : abella


Dato : 05-11-04 11:58

til molokyle: vi har kontrolleret for løse forbindelser og lignende. Netkablet skal vel ikke skiftes når det er næsten helt nyt ? (smiler)

Kommentar
Fra : BjarneD


Dato : 05-11-04 11:59

Hvad skulle det hjælpe at forøge point.
Der er ingen knips med fingrene løsninger så du må tage det stille og roligt for vi er jo lige begyndt.

Kommentar
Fra : BjarneD


Dato : 05-11-04 12:05

kl. 11.32 gav jeg dig et link, hvad siger du til det?

Hvis du giver op fordi det ser kompliceret ud kommer du til kort og må bestille teknikkerbesøg!

Kommentar
Fra : BjarneD


Dato : 05-11-04 12:08

Når man ikke selv sidder ved maskinen kan man jo ikke få opklaret problemstillingerne og det man selv kunne ordne på 5 minutter kan tage flere timer når spørgeren er uøvet så du skal bare prøve det der foreslås og hvis du ikke forstår forklaringerne så spørger du bare ind til det så vi er sikre på at du gør det der skal gøres. Der er ingen der opgiver hvis bare du er med.

Kommentar
Fra : molokyle


Dato : 05-11-04 12:19

abella -> Jeg har oplevet at en connection fejl der var helt umulig at finde årsagen til, skyldtes et bøjet ben i hunstikket (..der du propper kablet ind)

Der havde været sat hele 4 eksperter og en hot-line på problemet, inden jeg kom og fandt på at chekke stikkene

</MOLOKYLE>

Accepteret svar
Fra : miritdk

Modtaget 50 point
Dato : 05-11-04 12:30

abella....... hvis du bruger firewall - hvad jeg formoder da du ikke har router - så prøv lige at deaktivere den og se om det hjælper.

Kommentar
Fra : miritdk


Dato : 05-11-04 12:44

bjarne ja vi kiggede på linket og forsøgte men fik intet ud af det.

Kommentar
Fra : miritdk


Dato : 05-11-04 12:46

ps - hvis i undrer jer over ovenstående svar så er det fordi jeg lige nu er hos abella og her er godt nok flere problemer så vi får se - jeg lurer lidt og så kan hun selv snakke med jer om det bagefter - aner jo ikke om min begrænsede brugerviden kan hjælpe

Kommentar
Fra : BjarneD


Dato : 05-11-04 12:50

Hvordan fik I ikke noget ud af linket?
Det er et linl til hvordan man tjekker ip adressen og jeg vil gerne vide hvad der står.
Jeg kan jo ikke se computeren så nogen må fortælle mig hvordan det ser ud. Jeg er jo ikke almindelig bruger, har end ikke et pC kørekort, men jeg har sat temmelig mange computere op til at køre i netværk og på Internet, både firma og private, men uden feedback er jeg hjælpeløs.

Kommentar
Fra : miritdk


Dato : 05-11-04 13:19

svarer lige på abellas vegne

det var firewallen der drillede så netværksforbindelsen ikke ville opføre sig ordenligt - det er klaret nu - vi har testet og repareret. MEN..... ingen garanti for at det virker. Hvis ikke er der ikke meget jeg kan gøre - kan ikke finde andre fejl på maskinen jeg kender til. (Det var undermasken og standardgateway plus problemer med windows firewall.)

BjarneD........... familien forstod bare ikke helt hvad de skulle se efter i dit link. De er nye udi denne forunderlige cyberverden ... Flotte forsøg på at hjælpe hende !!!!!!!!

Jeg render hjem igen nu så kan abella selv finde ud af hvor pointene skal være og det bliver ikke her - var jo ikke sikker men havde faktisk oplevet problemet selv

Kommentar
Fra : molokyle


Dato : 05-11-04 13:24

Hvis firewall'en var problemet, vil jeg bestemt mene miritdk skal have pointene

</MOLOKYLE>

Kommentar
Fra : BjarneD


Dato : 05-11-04 13:24

Hmm!
Noget lyder lidt forkert.

Kommentar
Fra : abella


Dato : 05-11-04 13:52

bjarne hvad synes du lyder forkert ? Vores computer kører uden de problemer nu og vi har både haft lukket og genstartet så mirit havde vel ret eller hvad ? Jeg blev nervøs over den sorte boks du sendte link til så turde ikke gøre mere derfra. De ander små problemer vi har ser ikke så alvorlige ud og de skal nok blive rettet, eller også må jeg jo skrive ind igen og spørge alle jer der har forstand på det *S* Mirit siger det ikke er noget særligt så det regner vi med når hun nu har kigget på det. Jeg læste lige hvad hun skrev og det lyder da rigtigt nok. Eneste problem som hun også undrede sig over er at vores computer er meget længe om at lukke ned men det er vi vant til.

Godkendelse af svar
Fra : abella


Dato : 05-11-04 13:53

Tak for svaret miritdk. og tak for hjælpen.
                        

Kommentar
Fra : BjarneD


Dato : 05-11-04 14:03

Mirits forklaring halter.

Kommentar
Fra : Dennis85


Dato : 05-11-04 14:13

Jeg fik samme fejl da min kammerat ville på nettet hos mig, men det var fordi mine 2 IP'er allerede var i brug..

\\-> Dennis

Kommentar
Fra : Dennis85


Dato : 05-11-04 14:14

Jeg fik samme fejl da min kammerat ville på nettet hos mig, men det var fordi mine 2 IP'er allerede var i brug..

\\-> Dennis

Kommentar
Fra : miritdk


Dato : 05-11-04 14:40

hmm abella - tror du har sat dine point forkert din nød - det var faktisk en anden der skulle have haft dem ikke ???

Kommentar
Fra : miritdk


Dato : 05-11-04 14:41

BjarneD ?????????????? Hvad halter bortset fra at abella vist da lige skulle have tænkt sig om hvad angår pointene ???

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173377
Tips : 31646
Nyheder : 719565
Indlæg : 6381802
Brugere : 218246

Månedens bedste
Årets bedste
Sidste års bedste