/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 69075
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40577
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
Internetforbindelsen forsvinder.
Fra : marcussen1
Vist : 265 gange
100 point
Dato : 28-09-04 20:40

På en af mine harddiske forsvinder min internetforbindelse hele tiden. Jeg har 3 HD, men det er kun den ene, der hele tiden sætter ud. Så opretter jeg forbindelsen igen, det er meget nemt, for blot at den forsvinder igen ved skift til andet site. Jeg bruger XP HOME og HD'en er nyformateret indtil flere gange, og det har ikke hjulpet. Hvis jeg tager en FTP-test er hastigheden, som den skal være, til gengæld går det utroligt langsomt med at skifte site. Som sagt er det kun på den ene HD. Findes der en god medicin?

 
 
Kommentar
Fra : tedd


Dato : 28-09-04 20:50

Hmm? Jeg ville se på internet settings! Ved ikke om du har lavet en clone for en anden harddisk, og set om problemet stadigvæk er der! Er der forskel på det der er installeret på alle harddiske? Er styresystemet opdateret. Som du ser skaber dit spørgsmål flere spørgsmål end svar

Kommentar
Fra : dannyboyd


Dato : 28-09-04 20:58

Har du sikret dig mod spyware, virus og andet snavs? er pcén windows opdateret?
Dog kunne det være kendte problem med sp2 ?

Kommentar
Fra : marcussen1


Dato : 28-09-04 21:02

1. Hvordan ser jeg på interner settings?
2. Jeg har ikke bevidst lavet en clone for en anden harddisk.
3. Der er selvfølgelig forskellige programmer installeret.
4. Styresystemet er på alle HD opdateret.

Kommentar
Fra : marcussen1


Dato : 28-09-04 21:03

Dannyboyd: Ja

Kommentar
Fra : emesen


Dato : 28-09-04 21:03

Den HD som sætter ud - er styresystemet win98 - så kan det være dine drivere som ikke rigtig passer til netkort/modem/eller hvad du bruger.
Jeg har også lidt spørgsmål:
hvilket styresystem.
hvad er din vej til nettet netkort/modem/indbygget modem/router/switch/hub
har du været i egenskaber og kigge

Kommentar
Fra : marcussen1


Dato : 28-09-04 21:13

emesen: Styresystemet er XP HOME fat 32. Jeg bruger ADSL. Vejen er netkort.

Accepteret svar
Fra : dannyboyd

Modtaget 110 point
Dato : 28-09-04 21:16
Kommentar
Fra : dannyboyd


Dato : 28-09-04 21:16
Kommentar
Fra : xou


Dato : 28-09-04 21:53

start-programmer-tilbehør-kommunication-netværk indstilliger
her højre klikker du på den aktuelle forbildelse og vælger repair.slet andre forbildelser evt.
indstaller evt din netkort driver igen.
skriv i kør: cmd
i kommandoprogt (der bliv åbnet med cmd) skal du skrive ipconfig før og efter forbilsen er væk.
er der noget der tyder på flere netkort (et på bundkort)du har med på denne harddisk,som ikke på de andre.


Godkendelse af svar
Fra : marcussen1


Dato : 28-09-04 21:55

Tak for svaret dannyboyd.
                        

Kommentar
Fra : dannyboyd


Dato : 28-09-04 21:59

godt det virker du -

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173359
Tips : 31646
Nyheder : 719565
Indlæg : 6381642
Brugere : 218245

Månedens bedste
Årets bedste
Sidste års bedste