/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 69375
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40677
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
Blaster virus
Fra : Wile
Vist : 260 gange
50 point
Dato : 02-05-04 13:49

Eller det er det jo så ikke... Hmn må hellere starte fra begyndelsen...

Jeg har på et tidspunkt haft den der blaster virus som ind imellem kom op med sådan et lille advarselsskilt hvor der står at systemet lukker ned om 60 sekunder... Jeg fik den så fjernet for en små 6 måneder siden tror jeg. Men nu er den boks begyndt at komme op igen... Jeg går selvfølgelig ind i start ---> kør og skriver shutdown -a sådan at min computer ikke lukker ned... MEN MEN MEN... Det underlige er at når jeg kører virus scan eller anti-blaster på min computer viser den ingenting. Ingen virus og ingen blaster-virus...

Er der mon nogen der har et forslag til hvad problemet så kan være??

Hvis jeg fik skrevet det for rodet så sig endelig til og jeg skal prøve at skrive det om...

 
 
Kommentar
Fra : tedd


Dato : 02-05-04 13:51

Er det samme meddelelse med at den lukker ned om 60 sekunder?

Kommentar
Fra : Wile


Dato : 02-05-04 14:03

Jeps det er samme meddelelse...

Kommentar
Fra : tedd


Dato : 02-05-04 14:04

Og du har opdateret windows og antivirusprogrammet?

Kommentar
Fra : gril


Dato : 02-05-04 15:25

hej jeg har et program som der kan fjerne den har selv haft samme problem kom med en e-mail så kan jeg sende den til dig over msn

Accepteret svar
Fra : molokyle

Modtaget 50 point
Dato : 02-05-04 16:26

Hai Wile og velkommen på Kandu.dk

Kender du arlet's sikkerheds pakke ? : http://www.arlet.dk/

Du har vel tjekket og ryddet op i din registreringsdatabase? Det kunne være der 'hang' noget

Prøv en af disse : http://tucows.tdconline.dk/regist95_default.html f.eks. : http://tucows.tdconline.dk/preview/303416.html

</MOLOKYLE>

Kommentar
Fra : arlet


Dato : 02-05-04 17:06

Lad os se en hijackthis om vi kan finde synderen der.
http://www.arlet.dk/hjt.htm

Kommentar
Fra : Wile


Dato : 03-05-04 13:07

Så fik vi fundet problemet... Jeg havde simpelthen en videre-udvikling af den kendte Blaster-virus... Den hedder Sasser og er ifølge kilder ret udbredt i Danmark lige nu. Hvis andre skulle have det samme problem så findes removal toolet her http://www.sarc.com/avcenter/venc/data/w32.sasser.removal.tool.html .

Tusind tak for Jeres hjælp allesammen...

Og hej til dig, Molokyle... sjovt at se dig herpå også... :D

Godkendelse af svar
Fra : Wile


Dato : 03-05-04 13:08

Tak for svaret molokyle. Det var dog egentlig lidt af en omvej og jeg fandt problemet inden. Men alt i alt kunne jeg også have klaret den ved hjælp af dit svar der...
                        

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173566
Tips : 31662
Nyheder : 719565
Indlæg : 6383090
Brugere : 218252

Månedens bedste
Årets bedste
Sidste års bedste