/ Forside/ Teknologi / Internet / Sikkerhed / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Sikkerhed
#NavnPoint
stl_s 37026
arlet 26827
miritdk 20260
o.v.n. 12167
als 8951
refi 8694
tedd 8272
BjarneD 7338
Klaudi 7057
10  molokyle 6481
Gal igen !!! ..med PSP3
Fra : molokyle
Vist : 267 gange
429 point
Dato : 18-04-04 22:20

Tjae... jeg slap ikke af med 'skidtet' i min reg-base !

Nu har jeg over 100 henvisninger til : c:\docoman~1\PSP\PSP3.EXE liggende at flyde. Der kommer åbenbart flere til hele tiden

Se her : http://kandu.dk/dk/spg/38516

Der er extra point (..i sigte) oven i hatten for hjælp !

</MOLOKYLE>

 
 
Kommentar
Fra : molokyle


Dato : 18-04-04 22:22

Altså...

</MOLOKYLE>

Kommentar
Fra : refi


Dato : 18-04-04 22:40

Hvad har du dog lavet.

Har du besøgt "Mordex"

Gå nu en tur på www.spywarefri.dk men husk at slå din gendannelse fra inden.

Kommentar
Fra : Guild


Dato : 18-04-04 22:45

> molokyle
Festen er åbentbart allerede startet. Molokyle og Mordex ved samme bord .. så går der åbenbart "ged" i alle programmer .. men jeg / vi håber I rigtig hygger Jer !
/PG

Kommentar
Fra : molokyle


Dato : 18-04-04 22:48

refi -> Læs inden ad før du kommenterer !

Som du vil kunne læse bruger jeg : Win98 SE. (Dansk : Win98 Anden udgave) !!! ..på en IBM 300GL. 233 Mhz. (..presset til 333 Mhz. via BIOS ting-tingelig ) m. 54 Mb. RAM, 2 x 4 Gb. diske og 50x CD-ROM drev. ..og etr SB!& lydkoort ..der stadig ikke virker : http://kandu.dk/dk/spg/38560 ...men jeg har heller ikke 'boget' den endnu

</MOLOKYLE>

Kommentar
Fra : molokyle


Dato : 18-04-04 22:50

Øv...64 Mb. RAM ..altså .....alt for lidt ; jeg ved det godt

Dette gør dog ikke mit nuværende problem mindre

</MOLOKYLE>

Accepteret svar
Fra : refi

Modtaget 439 point
Dato : 18-04-04 22:51

Ja jeg så lige i farten at du havde tjekket hele maskinen.
Hvor kommer disse henvisninger?
Hvad er det helt præcist der sker.
Det er jo ikke virus men et eller andet i dine reg. der genererer nye.

Kommentar
Fra : molokyle


Dato : 18-04-04 22:55

refi -> Netop !

..og jeg fatter NADA !!

Min bette hjerne siger mig at det måske er et ande programder har 'registreret' PSP# som 'slave' hvad grafikfiler anbelanger. Dette har jeg dog aldrig hørt om før

</MOLOKYLE>

Kommentar
Fra : molokyle


Dato : 18-04-04 23:01

Omformulering : Et program bruger en henvisning ( *.dll ? ) fra PSP3 (..det scanner program jeg slettede tidligere måske..?) ..eller noget ?

Jeg har søgt overalt. Med alle mulige ..og umulige værktøjer, men ikke kunne finde noget, der bare lignede *.psp filer eller plug-ins på min 'puter.

</MOLOKYLE>

Kommentar
Fra : refi


Dato : 18-04-04 23:01

Prøv lige denne her
http://www.uant.net/utilities/winregistry.html

Og når du snakker om slave - så tjek lige hvilke programmer dine billedfiler er sat op til at bruge.

I værste fald kan du installere et amdet billedprogram og lade det overtage dine billeder f. eks. ACDSee

Kommentar
Fra : molokyle


Dato : 18-04-04 23:17

refi -> Jeg bruger allerede ACDSee Classic

Mine media filer er associaseret m. ACDSee, Mediaplayer 9.0, QuickTime, ( RealPlayer er SKODDET og forment adgang til min comp. ) og PhotoShop 5.0

Jeg er altså ikke 'newbie'

</MOLOKYLE>

Kommentar
Fra : molokyle


Dato : 18-04-04 23:21

Jeg overvejer sgu i øjeblikket at geninstallere Paint Shop Pro 3 og se hvad der sker (..under lup) og så prøve at fjerne 'skidtet' igen. Det kan ikke gå andet end galt

Jeg lader jer vide om 1 times tid
</MOLOKYLE>

Kommentar
Fra : refi


Dato : 18-04-04 23:22

Nej - Det tror jeg da heller ikke - men et eller andet må jo generere disse henvisninger.

Men du har stadig ikke svaret på hvor du får dem - Hvorfor den fortæller dig det den ikke kan finde?

Kommentar
Fra : tedd


Dato : 18-04-04 23:35

Tror stadigvæk at fejlen ligger under associaser! Nu du har acdsee så prøv lige at genassociaser billedfiler i denne.
Der er andre der har problemer med den der psp.exe
http://www.computing.net/windows95/wwwboard/forum/3621.html

Kommentar
Fra : molokyle


Dato : 18-04-04 23:37

55.9 Mb. + 115 Mb download for en trial version !

Dét ta'r sgu tid !

refi -> Som 'ikke eksisterende filhenvisninger' i CleanReg3.exe (..udmærket værktøj til registreringsdatabase oprydning !)

</MOLOKYLE>





Kommentar
Fra : molokyle


Dato : 18-04-04 23:42

tedd- > Jeg HAR prøvet at 'gen'-associere mine grafikfiler med ACDSee32 Classic, Mediaplayer 9.0 osv..

Problemet er, som i dit link; at PSP3.EXE bliver ved med at dukke op som ikke eksisterende filhenvisning i reg-basen !!

</MOLOKYLE>

Kommentar
Fra : refi


Dato : 18-04-04 23:44

Du misforstår Eller også gør jeg.

Lad nu være med at lægge det ind igen.

Er det kun når du renser reg. du finder disse henvisninger?
Kører alting ellers upåklageligt?

Hvis ja til begge dele er det jo et eller andet - andet billedprogram der genererer dem.
Kig i dine opstartfiler hvad der starter op der har med billedbehandling at gøre.
Et af dine programmer er jo åbenbart stadig associeret med PSP.
Så er det bare at finde ud af hvilket.


Kommentar
Fra : molokyle


Dato : 18-04-04 23:45

ALS eller ARLET -> Kom nu og hjælp inden jeg bli'r gammel

</MOLOKYLE>

Kommentar
Fra : molokyle


Dato : 18-04-04 23:48

refi -> Jeg har tjekket Start filer Du er simpelthen genial :

Citat
Et af dine programmer er jo åbenbart stadig associeret med PSP.
Så er det bare at finde ud af hvilket ?


Jeg kunne ikke formulere det bedre selv

</MOLOKYLE>


Kommentar
Fra : refi


Dato : 18-04-04 23:49

Denne skal nok klare det.
http://www.v-com.com/product/fi_ind.html

Jeg kunne bedre lide den gamle version men den er ikke mere til at finde.

Hvis du har Norton SKAL den fjernes først.

Kommentar
Fra : molokyle


Dato : 18-04-04 23:50

17% procent downloadet ..and counting

</MOLOKYLE>

Kommentar
Fra : refi


Dato : 18-04-04 23:51

Tryk på dovnload øverst og snup version 4 - den syntes jeg personligt er bedre.

Kommentar
Fra : tedd


Dato : 18-04-04 23:52

Eller osse er det den der regcleaner der er bug fyldt

Kommentar
Fra : molokyle


Dato : 18-04-04 23:53

Den hopper jeg ikke på refi. Du kan gi' det program til din arvetante. Tedd har også stopfodret med diagnose programmer

</MOLOKYLE>

Kommentar
Fra : refi


Dato : 18-04-04 23:54



Ak ja - Hvilken søndag.

Kommentar
Fra : molokyle


Dato : 18-04-04 23:54

..stopfodret mig..

</MOLOKYLE>

Kommentar
Fra : molokyle


Dato : 18-04-04 23:56

Hit med løsningen gutter

</MOLOKYLE>



Kommentar
Fra : molokyle


Dato : 18-04-04 23:57

38% ..and counting.

</MOLOKYLE>

Kommentar
Fra : tedd


Dato : 18-04-04 23:57

Lige for at gøre dig stopmæt!
http://www.kandu.dk/dk/tip/7587


Den her er for langhårede Molo, så det er måske noget for dig? Findes det finder den det!

Kommentar
Fra : tedd


Dato : 18-04-04 23:59

Er det ikke 43 and counting?

Kommentar
Fra : tedd


Dato : 19-04-04 00:01

TILLYKKE MED FØSSEN MOLO!!!!!!

Kommentar
Fra : refi


Dato : 19-04-04 00:01

Counting over

Kommentar
Fra : tedd


Dato : 19-04-04 00:01

Kandu er 1 min foran nu!


Kommentar
Fra : refi


Dato : 19-04-04 00:06

Ja desværre

Kommentar
Fra : molokyle


Dato : 19-04-04 00:14

Ajunngilaq. Ikiulaannga !!!

Qinuniarta tamatta ataatarput.

</MOLOKYLE>





Kommentar
Fra : molokyle


Dato : 19-04-04 00:19

PSP8 + extra moduler = 58% downloadet !

..som jeg sagde : Dét kommer sgu til at tage tid !

Vi ses imorgen kl. 22

Ps. Tak for hilsnerne

Takuss </MOLOKYLE>

Kommentar
Fra : molokyle


Dato : 19-04-04 11:58

Tjae... så fik jeg installeret PSP8 + det løse. Der er ikke dukket 'mærkelige' henvisninger på til PSP3 siden. Jeg lader PSP8 køre ind imellem en dags tid og så fjerner jeg det igen (Der er heldigvis en uninstaller med denne gang). Så ser vi om problemet blev løst. PSP8 skrev under installationen at det tjekkede for tidligere asociationer og tilføjede/ændrede disse i reg-basen

</MOLOKYLE>

Kommentar
Fra : refi


Dato : 19-04-04 12:15

Vi må da håbe løsningen ligger der så du kan nyde din dag.....

Kommentar
Fra : molokyle


Dato : 19-04-04 23:35

Stadig ingen 'snavs'

Fjerner PSP8 i morgen efter login.

Holder det til kl.12.00 imorgen, uden møg? ..gives der point ud : Coint-flip mellem tedd og refi

</MOLOKYLE>

Godkendelse af svar
Fra : molokyle


Dato : 20-04-04 10:06

refi -> Du blev 'vinderen' ....det blev plat

Nok de letteste point du har tjent længe, så derfor kun en stjerne

Nu har jeg fjernet PSP8 trial + de 115Mb ekstra grafikfiler på den 'rigtige' måde og det løste åbenbart problemet

..iøvrigt har jeg måtte sætte processorhastigheden ned til 233Mhz. igen, da det kun var i BIOS hastighedén blev vist sådan. I virkelighedens verden kørte den sgu kun med 130

Nu spiller den fint med de 233

Tak for indsatsen tedd & Co.
                        

Kommentar
Fra : refi


Dato : 20-04-04 11:24

Jeg takker og gemmer dem i pointtanken. (der er sgu snart ikke plads til flere)

Men du må da indrømme vi gjorde en ihærdig indsats i kampen.

Hovedsagen er det lykkedes, så lad os glæde os over det.

Fortsat God Dag.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173359
Tips : 31646
Nyheder : 719565
Indlæg : 6381647
Brugere : 218245

Månedens bedste
Årets bedste
Sidste års bedste