/ Forside/ Teknologi / Hardware / Bundkort / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Bundkort
#NavnPoint
tedd 7545
BjarneD 3920
peet49 3555
Gambrinus 2905
dk 2525
Klaudi 1380
Manse9933 1215
dos-man 1010
Brommi 1005
10  srhansen 945
Er det bundkortet eller cpuen?
Fra : grovfugl
Vist : 312 gange
20 point
Dato : 11-04-04 14:14

Hejsa. Jeg har to bundkort og en cpu. Ligegyldigt hvilket bundkort, jeg sætter cpuen i, så starter computeren op uden noget billede på monitoren (både den og grafikkortet virker). Og så skulle man jo tro, at det alene var cpuen, den var gal med. Men nu bliver det fortalt mig, at en defekt cpu kan ødelægge et motherboard, ög min frygt er, at det er det, der er sket med begge bundkortene. To spørgsmål:

1. Er det rigtigt, at en ødelagt cpu kan forårsage den slags ravage?
2. Risikerer man at ødelægge raske cpuer, der sættes i syge bundkort, der er "smittet" syge cpuer?

Jeg ville nemlig gerne prøve en kammerats cpu i mine bundkort, for at konstatere om det alene er cpuen.

Venligst, grovfugl

 
 
Kommentar
Fra : emesen


Dato : 11-04-04 14:20

Jeg ved ikke om der sker noget ved at prøve en anden cpu, men jeg ville lige lave en Clear c-mos inden jeg prøvede.
Emesen.

Kommentar
Fra : tedd


Dato : 11-04-04 14:21

1. ja hvis CPU'en ikke virker starter computeren ikke op! Er der nogle beep lyde når du starter op?
2.Nej der findes ikke sådan en smittekilde! Du kan roligt sætte en rask CPU i

Accepteret svar
Fra : Gambrinus

Modtaget 30 point
Dato : 11-04-04 14:36

Defekt CPU i et bundkort der virker, skulle ikke kunne brænde noget af.
Defekt bundkort med en CPU der virker : Måske
Prøv :
Alt kobles fra bundkortet undtagen CPU og selvfølgelig PSU.
Start computer.
Skal meget gerne komme med et par beep (fejlmeddelse men CPU + MB arbejder)
Monter grafikkort og RAM. Start igen .
Skal komme med et enkelt beep. (OK)
Gambrinus



Godkendelse af svar
Fra : grovfugl


Dato : 11-04-04 15:29

Tak for svaret Gambrinus.
                        

Kommentar
Fra : Gambrinus


Dato : 11-04-04 16:20

Hvad var der så galt ?

Kommentar
Fra : grovfugl


Dato : 26-04-04 14:52

CPUen var defekt. Grovfugl

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173553
Tips : 31660
Nyheder : 719565
Indlæg : 6383015
Brugere : 218252

Månedens bedste
Årets bedste
Sidste års bedste