/ Forside/ Teknologi / Internet / Hjemme sider / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Hjemme sider
#NavnPoint
molokyle 23766
bentjuul 7763
Klaudi 7497
BjarneD 4584
severino 4460
Manse9933 4366
disken 3947
natmaden 3885
miritdk 3593
10  refi 3578
Kan ikke se billeder.
Fra : Mordex
Vist : 363 gange
105 point
Dato : 24-03-04 22:30

Hej.

Jeg kan på nogle hjemmesider ikke se billederne. I stedet for billeder, er der en sort ramme med et rødt X.
Hvad skal jeg gøre?

Jeg har tidligere stillet samme spørgsmål, dog uden at få svar. Så der er 90 point ekstra til den der svarer.

Mordex.

 
 
Kommentar
Fra : IBM760


Dato : 24-03-04 22:33

Det er oftest en fejl på den aktuelle hjemmeside, f.eks billedfilen der henvises til er forsvundet.

Skriv evt. til ejer / web-master for siden.

Kommentar
Fra : Mordex


Dato : 24-03-04 22:35

Prøv selv. Andre kan godt se det.
Her er et eks. http://www.knakezooi.nl/audi.html

Kommentar
Fra : johnni


Dato : 24-03-04 22:37

hej Mordex jeg kan heller ikke se billederne på den side.

johnni.

Kommentar
Fra : slander


Dato : 24-03-04 22:42

jeg kan heller ikke se andet end røde krydser..

mvh slander

Kommentar
Fra : IBM760


Dato : 24-03-04 22:42

Mordex
jeg kan heller ikke se dem.

Det tager til gengæld lang tid på en ISDN forbindelse for at modtage de røde X. Jeg tror der er fejl på siden.

Kommentar
Fra : Sunowich


Dato : 24-03-04 22:42

Heller ikke her
mvh sune

Kommentar
Fra : Sunowich


Dato : 24-03-04 22:44

Er det frække babes ka du da få et andet link mordex

Kommentar
Fra : tedd


Dato : 24-03-04 22:50

Kan heller ikke se den med min 2 mb forbindelse! Problemet er som regel at en hjemmesider linker til en andet. Men hvis den hjemmeside er nede eller har meget trafik, bliver den timet out og du får de røde krydser

Kommentar
Fra : olehermann


Dato : 24-03-04 22:53

Der er ikke røde krydser her!Kun firkanter


Kommentar
Fra : Mordex


Dato : 24-03-04 22:53

Hvad med denne her? Det er Fridas link
http://leech.dk/bubblegum.php/womansnightmare.jpg



Kommentar
Fra : tedd


Dato : 24-03-04 22:55

Der er osse et rødt kryds nederst!

Kommentar
Fra : Mordex


Dato : 24-03-04 23:04

Ok.
Så er det ikke mig der er noget galt med.

Kommentar
Fra : Franksp


Dato : 24-03-04 23:07

Hej Mordex

Det første link, fik jeg også kun røde krydser

Det andet link, kunne jeg godt se. SYND FOR DEM DER IKKE KAN SE DET!!!!!!

Mvh
Frank

Kommentar
Fra : valde.


Dato : 24-03-04 23:22

Jeg har haft samme problem. Når jeg så højreklikkede på det søde kryds, og derefter venstreklikkede på vis billeder så kom billedet frem.

Kommentar
Fra : valde.


Dato : 24-03-04 23:26

Jeg fandt ingen der kunne foraklare problemet, så jeg fik installeret nyt windows xp, Det løste problemet, det er jo en bekostelig affære.
Mvh. Valde

Kommentar
Fra : Mordex


Dato : 24-03-04 23:27

Jeg kan ikke få det til at virke.
Når jeg trykker på vis billedet, fjernes det røde kryds i et halvt minut eller der omkring, og så kommer krydset igen.

Hvad med Jer andre? Kan I få det til at virke på den måde?

Kommentar
Fra : valde.


Dato : 24-03-04 23:36

Nej det kan jeg heller ikke her ved det øverste det nederste virker fint, prøv med en anden hjemmeside
Mvh. Valde.

Kommentar
Fra : Mordex


Dato : 24-03-04 23:39

Sorry.....men det virker sgu ikke hos mig.

Kommentar
Fra : Manse9933


Dato : 24-03-04 23:44

har du prøvet at tømme dine tmp internetfile,funktioner>internetindstillinger
>generelt>slet filer

Kommentar
Fra : valde.


Dato : 24-03-04 23:45

nej, og jeg har ingen forstand på skittet, så du må vente til der kommer en der er lidt klogere! Mvh. Valde.

Kommentar
Fra : Mordex


Dato : 24-03-04 23:48

Jep....det virker stadig ikke.

Kommentar
Fra : Manse9933


Dato : 24-03-04 23:52

også at lukke IE og åbne den igen eller opdater

Kommentar
Fra : tedd


Dato : 24-03-04 23:54

Prøv at gå ind på www.google.com tryk på fanen images og søg så efter trex! Hvis der ikke er røde krydser der er der intet i vejen med din browser!

Kommentar
Fra : johnni


Dato : 24-03-04 23:55

hej fridas ling virker fint her synd for fyren..hehe

Kommentar
Fra : Mordex


Dato : 24-03-04 23:57

>>tedd
Pæne dino´s.......
Så det er ikke min browser.

Kommentar
Fra : tedd


Dato : 24-03-04 23:57

Ja nu virker det osse på min PC men der var et rødt kryds neders sidste gang jeg kiggede

Kommentar
Fra : tedd


Dato : 24-03-04 23:58

Ja de er søde Mordex Prøv lige Fridas link igen!

Kommentar
Fra : Mordex


Dato : 24-03-04 23:59

Nope........det virker ikke.........

Kommentar
Fra : tedd


Dato : 25-03-04 00:01

Har du noget cookiebeskyttelse eller adware beskyttelse slået til?

Kommentar
Fra : valde.


Dato : 25-03-04 00:03

johnny du mener da pigen

Kommentar
Fra : Manse9933


Dato : 25-03-04 00:04

kan du se alle smilys på kandu,vis så skulle du ikke have et problem med din browser,så er det ude på nettet problemet ligger,dit første link er der ikke nogle links til billeder på selve hjemmesiden.

Kommentar
Fra : Mordex


Dato : 25-03-04 00:09

>>tedd
Jeg har instaleret cookie og adaware for et par uger siden, men allerede inden da, virkede det ikke. Selv om jeg slår det fra nu, eller remover adaware eller cookiesbeskyttelse, så virker det ikke.

>>valde. ???????????????????????????????

>>Manse9933
Jeg kan se alle smileys på kandu.


Der må da være én der ved hvad problemet er?????

Accepteret svar
Fra : Manse9933

Modtaget 105 point
Dato : 25-03-04 00:32

prøv,funktioner>internetindstillinger>avanceret,og fjern flue benet i >
Gem ikke krypterede sider på disk,og klik på opdater,prøv igen.

Og se samme sted om du har et flueben i >
1)Aktiver automatisk tilpasning af billedestørrelse
2)Smart billedsimulering
2)Vis billeder
Manse9933
God nat og sov godt, mine øjne gider ikke mere


Kommentar
Fra : Mordex


Dato : 25-03-04 00:39

Har prøvet det hele. Intet virker.

Kommentar
Fra : tedd


Dato : 25-03-04 00:42

Så der kun www.spywarefri.dk og deres online værktøjer tilbage! Eller en reinstallation

Kommentar
Fra : Haps


Dato : 25-03-04 01:07

Jeg har tidligere på dagen været inde på http://www.knakezooi.nl/audi.html, da virkede billederne fint. Nu virker de ikke!!

Kommentar
Fra : Mordex


Dato : 25-03-04 01:09

Ok. Så kan det være de forskellige sider der virker forskelligt....... Lad os se om de virker i morgen.

Godkendelse af svar
Fra : Mordex


Dato : 28-03-04 23:49

Tak for svaret Manse9933.
Du prøvede i det mindste.
Måske er der en der en anden gang kan svare på det???
Vi prøver senere på året

Mordex.               

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173359
Tips : 31646
Nyheder : 719565
Indlæg : 6381647
Brugere : 218245

Månedens bedste
Årets bedste
Sidste års bedste