/ Forside/ Teknologi / Netværk / Andet Netværk / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet Netværk
#NavnPoint
severino 8906
EXTERMINA.. 3925
Fijala 3451
o.v.n. 3039
webnoob 2690
BjarneD 2390
e.c 1886
pallebhan.. 1728
srhansen 1720
10  dk 1610
server
Fra : baker.mc
Vist : 363 gange
50 point
Dato : 08-02-04 17:16

Jeg skal have lavet mig en lille familie server og har haft det til at fungere før. men efter at have skiftet router (cybercity) Cisco 677 kan fam. ikke koble sig på dyret. har prøvet alt med serv-u som jeg syntes er et ok pro. men tænkte på om det kunne være noget opsætning i routeren der ikke vil fungere med mit pro.


Esc mb/XP1800/512-ddr3200/60 gb hdd
xp pro.


 
 
Accepteret svar
Fra : severino

Modtaget 60 point
Dato : 08-02-04 17:46

Har du set efter om det skulle være din firewall i henholdsvis router og XP?

Kommentar
Fra : fbra01


Dato : 18-02-04 22:54

Har du set efter at den nye ip du har fået som skal intastes i routeren passer ud til den store verden.

Godkendelse af svar
Fra : baker.mc


Dato : 16-11-04 00:44

Tak for svaret severino.
                        

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173377
Tips : 31646
Nyheder : 719565
Indlæg : 6381802
Brugere : 218246

Månedens bedste
Årets bedste
Sidste års bedste