/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 75853
o.v.n. 67550
refi 58409
tedd 45557
Manse9933 45149
molokyle 40687
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
netbank
Fra : c_jacobsen
Vist : 401 gange
50 point
Dato : 23-01-02 12:37

Jeg har problemer med at komme ind på forskellige sider, f.eks på min netbank. Der står siden kan ikke vises

 
 
Kommentar
Fra : Fenris


Dato : 23-01-02 12:45

Er der en sammenhæng i de sider du ikke kan komme ind på, det kunne jo være at den pågældende server er "nede".

Kommentar
Fra : dk


Dato : 23-01-02 12:55

hvilken bank er det ?

Kommentar
Fra : als


Dato : 23-01-02 12:57

Har du netop opdateret windows eller Exploror, for så kunne det være et sikkerhedsproblem?

Kommentar
Fra : c_jacobsen


Dato : 23-01-02 12:57

det er 3 forskellige netbanker. Problemet opstår når jeg skal logge ind

Kommentar
Fra : c_jacobsen


Dato : 23-01-02 12:59

Jeg har lige opdateret til explorer 6

Kommentar
Fra : Nyhedsbruger


Dato : 23-01-02 12:42

Hej du !

Her ville det hjælpe en del hvis du fortalte hvilket OS du bruger samt
hvilken browser du benytter.

Jannik

"c_jacobsen" <c_jacobsen.news@kandu.dk> skrev i en meddelelse
news:R7x38.3064$Eu2.478412@news010.worldonline.dk...
> Jeg har problemer med at komme ind på forskellige sider, f.eks på min
> netbank. Der står siden kan ikke vises = 1atte.
> Jannie
>
> --
> Leveret af:
> http://www.kandu.dk/
> "Vejen til en hurtig løsning"
>



Kommentar
Fra : Nyhedsbruger


Dato : 23-01-02 12:37


"c_jacobsen" <c_jacobsen.news@kandu.dk> skrev i en meddelelse news:R7x38.3064$Eu2.478412@news010.worldonline.dk...
> Jeg har problemer med at komme ind på forskellige sider, f.eks på min
> netbank. Der står siden kan ikke vises = 1atte.
> Jannie

Yder din bank ikke support?

/Gevaldi


Accepteret svar
Fra : als

Modtaget 60 point
Dato : 23-01-02 13:11

Ja så kan det godt have noget at gøre med sikkerhedsindstillingerne i Exploror, f.eks. ActiveX-indstillingerne, men egentlig burde der så blot dukke en boks op som fortalte dig at siden ikke kan vises korrekt. Prøv dig lidt frem ved de forskellige indstillinger af ActiveX og i det hele taget Explorors sikkerhedsindstillinger.

Kommentar
Fra : catbody


Dato : 23-01-02 14:16

Du skal gøre som kjelgaard skriver. jeg har haft nøjagtig det samme problem og det skyldtes opdateringer af IO m.m..
Så ring til banken og start helt forfra. Hvis du har gemt dine "nøglekoder" på diskette er det rimelig let at genoprette ellers skal du hele møllen om igen.
mvh
catbody

Kommentar
Fra : c_jacobsen


Dato : 23-01-02 14:59

problemet opstår også ofte når jeg skal udfylde en formular i f.eks www.telia.dk eller www.telmore.dk

Godkendelse af svar
Fra : c_jacobsen


Dato : 24-01-02 11:51

Tak for svaret als.
                        

Kommentar
Fra : als


Dato : 24-01-02 13:01

Tak for points

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 177445
Tips : 31962
Nyheder : 719565
Indlæg : 6408099
Brugere : 218879

Månedens bedste
Årets bedste
Sidste års bedste