/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 75853
o.v.n. 67550
refi 58409
tedd 45557
Manse9933 45149
molokyle 40687
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
win xp opdatering
Fra : stincray
Vist : 519 gange
100 point
Dato : 13-01-02 16:32

mit styresystem er win xp pro dk

internet :teledanmark adsl 256/128

problem er at når jeg prøver at opdatere går downloaden i stå hvor derefter den skriver at det ikke lykkedes at installere opdateringerne??

dette prob har jeg også været ude for med win me ?? nogle forklaringer ?
og lige så der ikke er nogle der tror det er fordi det er kopir jeg har er de begge styresystemer købt og betalt men for dog ingen svar fra microsoft på disse spørsmål

 
 
Kommentar
Fra : Nyhedsbruger


Dato : 13-01-02 16:46


"stincray" <stincray.news@kandu.dk> skrev i en meddelelse
news:8Eh08.19129$Zm5.1813913@news000.worldonline.dk...
> mit styresystem er win xp pro dk
>
> internet :teledanmark adsl 256/128
>
> problem er at når jeg prøver at opdatere går downloaden i stå
hvor
> derefter den skriver at det ikke lykkedes at installere
opdateringerne??
>
> dette prob har jeg også været ude for med win me ?? nogle
forklaringer ?
>
> og lige så der ikke er nogle der tror det er fordi det er kopir
jeg har
> er de begge styresystemer købt og betalt men for dog ingen svar
fra
> microsoft på disse spørsmål
>
> --
> Leveret af:
> http://www.kandu.dk/
> "Vejen til en hurtig løsning"
>

Det kan være dit netværkskort, især hvis du har netværk til andre
computere via hub. Hvis du har dual boot så husk at
computernavnet skal være forskelligt i hvert system.

--
Med venlig hilsen
Johnny Nielsen
http://www.wintip.dk


Kommentar
Fra : stincray


Dato : 13-01-02 18:27

jeg har godt nok en hub men ikke 2 pc koblet på så jeg går ud fra at jeg må spørge om hvad jeg skal gører ved mit netværks kort for at det kommer til at virke igen jeg kan dog tilføje at min netforbindelse ikke er særlig stabil mere ? den kører lige lidt og så går i stå heletiden øv hvad gør jeg køber et nyt nætværkskort ? det jeg har er godt 2 år gammelt og er en 100bbs min hub er 10 bbs

Kommentar
Fra : stincray


Dato : 13-01-02 19:16

nøø det er det ikke skulle det betyde noget at mit netkort er 100Mbit og hub er 10 mbit det er jo fælles standarter jeg har lige installeret win xp i går så det skulle vel ikke hjælpe at fjerne det for at kører det ind med samme drivere igen?

Kommentar
Fra : briani


Dato : 13-01-02 22:49

Hej stincray
Prøv at tage dit netkort ud-og sæt den i en anden port
Jeg oplevede for et stykke tid siden at min også kørte af H til
så satte jeg netkortet i en anden port
og den har kørt uden proplemer siden.
hvis det ikke hjælper ville jeg nok råde dig til at købe en ny den koster fra 100 til 200 kr
MVH og held og lykke med det Brian
PS-når du aligevel skal til at åbne din kabinet-så tag lige at rense alle de ting der er derinde for støv-det kan du gører med en pensel

Kommentar
Fra : vestergade


Dato : 13-01-02 23:29

Hej igen

Når netkortet er 10/100 betyder det at det kan køre med begge hastigheder.
Hub'en behøves derfor ikke være 100. Men hvis du får fat i en ren 10Mbit hub kører netkortet jo kun med 10% udnyttelse.
Om Hub'en skal køre 100 eller kan nøjes med 10 kommer an på hvad den skal bruges til. hvis det er til at dele Internet er 10Mbit rigeligt.
Til filkopiering og spil på nettet vil jeg dog klart anbefale 100Mbit (hvis hub'en er 10/100 betyder det blot at du kan forbinde både dit netkort OG ældre netkort som kun kan køre 10Mbit)

MH
Vestergade




Kommentar
Fra : vestergade


Dato : 13-01-02 23:58

Tillæg:
Du skriver du havde samme problemer da du kørte WinMe. Noget kunne jo faktisk tyde på, at du skulle investere i et nyt Netkort. Find lige ud af om din HUB er en ren 10Mbit !!

MH
Vestergade

Kommentar
Fra : stincray


Dato : 14-01-02 16:56

det er er ren 10Mbit

Kommentar
Fra : stincray


Dato : 14-01-02 16:59

ohh rettelse det er en 10/100mbit men der er corx stik på hvilket jo kun kan kører 10Mbit ikke ? elelr er der noget jeg har misforstået

Kommentar
Fra : stincray


Dato : 14-01-02 16:59

dvs 1 corx stik resten 8 alm 10/100mbit

Accepteret svar
Fra : Dumbo

Modtaget 100 point
Dato : 22-01-02 15:36

Hej Stincray

Microsoft har haft fejl på deres servere her i sidste uge og ugen før.
Det betød at i hvert fald XP havde problemer med at opdatere fra deres servere.
Der har også været bøvl med Win2000 men det er løst nu.

Det er næppe dit netkort der er noget galt med hvis du ellers kan surfe rundt på nettet.
Hvis ikke du allerede har prøvet så prøv igen nu om det virker.

mvh
Jonas

Godkendelse af svar
Fra : stincray


Dato : 22-01-02 16:35

Tak for svaret Dumbo.
                        

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 177458
Tips : 31962
Nyheder : 719565
Indlæg : 6408169
Brugere : 218881

Månedens bedste
Årets bedste
Sidste års bedste