/ Forside/ Teknologi / Udvikling / HTML / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
HTML
#NavnPoint
molokyle 11184
Klaudi 5506
bentjuul 3377
severino 2040
smorch 1950
strarup 1525
natmaden 1396
scootergr.. 1320
e.c 1150
10  miritdk 1110
nye spørgsmål
Fra : stone47
Vist : 415 gange
100 point
Dato : 06-10-23 07:53

Hvorfor vises nye spørgsmål kun i kildetekst ???
hilsenSteen

 
 
Kommentar
Fra : marken84


Dato : 06-10-23 09:09


Det er jo nok et spørgsmål kun KANDU folkene bag kan svare på
OG det finder du nok ikke lige her...

Kommentar
Fra : Klaudi


Dato : 06-10-23 09:09

Det skal du spørge kandu om!

Jeg har skrevet til Rasmus og bedt dem om at kigge på det, det er jo ikke sikkert det hjælper!

Kommentar
Fra : Leif7


Dato : 06-10-23 10:39

Jeg troede at det var et kursus i programmering målrettet til Ejendomsværdistyrelsen som var sluppet ud.

Kommentar
Fra : stone47


Dato : 06-10-23 18:08

ok undskyld.
Det var nu også mest for at få at vide om det var min maskine der var sat forkert op eller om i andre oplevede det samme.???
eller om jeg må ulejlige kandu folkene med det.!!!

Accepteret svar
Fra : Klaudi

Modtaget 100 point
Dato : 06-10-23 18:27

Din maskine fejler ikke noget

Skriv endelig til kandu, jo flere der skriver, jo større chance er der for at de reagerer!
Brug service@kandu.dk eller rasmus@kandu.dk

Kommentar
Fra : Leif7


Dato : 06-10-23 18:39

Hvorfor undskylde

Noget er der galt, på min Gmail bliver det vist i kodesprog, men helt normalt når jeg åbner i Windows Mail som er opsat til Gmail.
Alle andre afsendere bliver vist normalt i Gmail.

Problemet opstod efter at Kandu i nogle dage ikke sendte advis om nye svar hvilket en bruger rykkede for.
https://www.kandu.dk/spg182143.aspx

Kommentar
Fra : Soren_Steen_Nielsen


Dato : 11-10-23 16:01

Jeg har på det seneste også fået et problem med Kandu.dk. Det startede da jeg en dag ville godkende et svar. Straks da jeg klikkede på godkend, så blev jeg logget ud. Jeg prøvede at skrive til Kandu, men har p.t. ikke fået noget svar. Da jeg, noget senere ville sende et indlæg til et spørgsmål, så skete det samme igen. Så noget er der galt!

Kommentar
Fra : Soren_Steen_Nielsen


Dato : 11-10-23 16:02

Pyyhh. dette indlæg forsvandt ikke.

Kommentar
Fra : stone47


Dato : 12-10-23 08:44

jeg har skrevet til rasmus vi ser

Godkendelse af svar
Fra : stone47


Dato : 13-10-23 17:38

Tak for svaret Klaudi.
jeg tror Rasmus har fikset det.
god weekend


Kommentar
Fra : Klaudi


Dato : 13-10-23 20:20

velbekomme

Det er ikke fixet her, det er stadigvæk kildekode!

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 177433
Tips : 31962
Nyheder : 719565
Indlæg : 6407974
Brugere : 218879

Månedens bedste
Årets bedste
Sidste års bedste