/ Forside/ Teknologi / Administrative / MS-Office / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS-Office
#NavnPoint
sion 18709
refi 14474
Klaudi 9389
Rosco40 5695
berpox 5456
dk 5398
webnoob 4919
Benjamin... 4870
o.v.n. 4637
10  EXTERMINA.. 4373
Links i Outlook 2013
Fra : bigfool
Vist : 301 gange
200 point
Dato : 08-07-23 11:26

Her de sidste par dage, når jeg har modtaget en mail hvori der er et link til nettet, og jeg så klikker på det, får jeg følgende respons fra Outlook:

"Virksomhedens politikker forhindrer os i at fuldføre denne handling. Kontakt supportteknikerne for at få flere oplysninger - OK".

Jeg mener ikke at have pillet ved nogle indstillinger, men kan umiddelbart ikke se, hvordan jeg igen får lov til at klikke på et link, for at komme videre til pågældende adresse.
(Jeg ved godt, at jeg bare kan højreklikke på linket og så indsætte det i en browser, men det er jo lidt mere besværligt).

Takker på forhånd for et eller flere konstruktive input

 
 
Kommentar
Fra : abbaba


Dato : 09-07-23 06:31

"Virksomhedens politikker forhindrer os i at fuldføre denne handling

Er det et firma eller privat pc

For mig lyder det som en Firewall regel der er oprettet og kan rettes samme sted.

Kommentar
Fra : abbaba


Dato : 09-07-23 06:34

Du buedw kunne rette det ved at skifte sikkerheden til Offentlig pc

Kommentar
Fra : bigfool


Dato : 09-07-23 09:08

@abbaba
Det er en privat stationær Win 10 pc, og jeg mener den altid har været sat op som "privat pc".

Accepteret svar
Fra : Klaudi

Modtaget 200 point
Dato : 09-07-23 09:43

Prøv følgende:

Luk IE, Chrome, Edge eller den browser du bruger og Outlook
Installer en anden browser (som Firefox)
Set den som standard
Luk den
Åben din foretrukne browser, lad den blive sat som standard
Luk den
Prøv links i Outlook.
Ref. (engelsk) http://answers.microsoft.com/en-us/windows/forum/windows_7-performance/your-organizations-policies-are-preventing-us/94986167-d289-477b-ba57-238472079b32

Der kan være andre forslag i tråden som du kan prøve, dette så dog ud til at have virket for nogle med samme problem.

Fundet her
https://answers.microsoft.com/da-dk/outlook_com/forum/all/virksomhedens-politikker-forhindrer-os-i-at/5ea58889-6b8e-4eb7-b4e8-5ccff2cd61a5

Kommentar
Fra : bigfool


Dato : 09-07-23 13:06

@Klaudi - Foreløbig tak.

Jeg har prøvet dine forslag, men uden forskel
Har også haft afinstalleret min foretrukne browser (Chrome) og forsøgt med den præinstallerede Edge, men heller ikke her får jeg lov at åbne et link i Outlook....
Jeg har også et program der leder efter "rester" i databasen for oprydning efter afinstallation, men der var ikke nogen, da Chrome blev fjernet, så nu er gode råd dyre.

Kommentar
Fra : Klaudi


Dato : 09-07-23 15:22

Prøv at vælge Outlook som standard app til mail igen

Tast WIN+i så åbner Indstillinger
klik på Apps
så på Standardapps
find Outlook og sæt den som standard

Kommentar
Fra : bigfool


Dato : 09-07-23 15:31

Det har jeg skam prøvet - Det samme med standardbrowser, men som sagt uden effekt.

Godkendelse af svar
Fra : bigfool


Dato : 15-07-23 15:41

Tak for svarene Klaudi, omend de ikke fik mig i mål.
Jeg har eksperimenteret med flere forskellige ting: Jeg har ikke IE installeret men derimod Edge foruden Chrome, men uanset hvilken jeg valgte som standard gave det ingen forskel. Jeg har nu installeret Avast Secure Browser men bibeholdt Chrome som standard, og nu bliver alle links i mails accepteret

Men du er trods alt den person, der har givet de bedste bud på en løsning, så du fortjener de points.

Kommentar
Fra : Klaudi


Dato : 15-07-23 16:55

velbekomme

Godt det virker igen

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 177409
Tips : 31962
Nyheder : 719565
Indlæg : 6407780
Brugere : 218874

Månedens bedste
Årets bedste
Sidste års bedste