/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 69375
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40677
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
Lyd virker ikke
Fra : ThomasCSR
Vist : 89 gange
100 point
Dato : 27-08-17 11:24

Jeg har et videoværktøj, der i visse tilfælde ikke afspilder lyden.
Jeg har fundet ud af, at hvis jeg starter lydfejlfindingsværktøjet (højreklikker på højtalerikonet), så virker lyden, men KUN mens fejlfindingsværktøjet kører.
Hmmm...
Nogen ideer til, hvad der kan være galt?

 
 
Kommentar
Fra : marken84


Dato : 27-08-17 12:19


Svært at sige ud fra de givne oplysninger - kan sige der er et Vidoredigeringsprogram på
giveawayoftheday.com i dag...

https://www.giveawayoftheday.com/adoreshare-cutome-2-0/?utm_source=feedburner&utm_medium=email&utm_campaign=Feed%3A+giveawayoftheday%2Ffeed+%28Giveaway+of+the+Day%29



Kommentar
Fra : mig-selv


Dato : 28-08-17 10:49

Prøv kontrolpanel - hardware & lyd


Kommentar
Fra : mig-selv


Dato : 31-08-17 17:19

Hvis der i video programmet er mulighed for at bruge bestemt hardware/ kort til omkodning, så prøv at skift

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173563
Tips : 31662
Nyheder : 719565
Indlæg : 6383058
Brugere : 218252

Månedens bedste
Årets bedste
Sidste års bedste