/ Forside/ Interesser / Hus og have / Vand og VVS / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Vand og VVS
#NavnPoint
3773 14561
bennymand.. 7918
pbp_et 6640
pallebhan.. 5552
Keldd 4833
Hejdu58 3787
transor 3306
Fijala 3125
smuller54 2625
10  e.c 2605
Lunken brugsvand i mit fjernvarmanlæg.
Fra : cccf
Vist : 104 gange
50 point
Dato : 27-02-17 08:43

Jeg fik installeret fjernvarme i mit hus i efteråret.
Brugsvandet står til ca. 55 grader. og det har det været indtil nu.
men nu er vandet kun lunt. ca 20 grader. ?

 
 
Kommentar
Fra : pbp_et


Dato : 27-02-17 08:56

Det må være en sag mellem dig og dine leverandører!


Kommentar
Fra : cccf


Dato : 27-02-17 09:51

Kan det tænkes at det er returventilen der er stoppet så der løber koldt vand med ind.?
Vandet på gæstetoilettet der ligger lige ved siden af installationen og som går uden om ventilen er nemlig varmt.


Accepteret svar
Fra : 3773

Modtaget 50 point
Dato : 27-02-17 21:15

Møg eller kalk i det blandingsbatteri der ikke leverer varmt vand??!?!?


Godkendelse af svar
Fra : cccf


Dato : 01-03-17 12:00

Tak for svaret 3773.

Kommentar
Fra : cccf


Dato : 01-03-17 16:21

Det var kontraventilen der var stoppet.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173177
Tips : 31630
Nyheder : 719565
Indlæg : 6380489
Brugere : 218226

Månedens bedste
Årets bedste
Sidste års bedste