/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
o.v.n. 66850
Klaudi 66680
refi 58409
Manse9933 45149
tedd 44737
molokyle 40247
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
If it works...
Fra : ThomasCSR
Vist : 79 gange
100 point
Dato : 26-11-16 20:57

Jeg var så dum at fixe noget, der virkede... eller ikke helt, men nu er det, der virkede, i udu.
Jeg har K-lite Mega Codec pakken, men Subtitle Workshop ville ikke vise film. Så fandt jeg et sted på nettet, hvor der blev vist, hvordan jeg skulle ordne det. Så var der pludselig en videokonverter, der ikke kørte ordentligt, så jeg valgte at begynde forfra:
Jeg ominstallerede codecpakken og alt kører som det skal - undtaget VirtualDub.
Den kører sådan set, men billedet er en anelse uldent og pixileret i mørke områder af billedet.
Jeg bruger (og har altid brugt) Xvid MPEG4 og 1800Kb/s.
Jeg er blevet lidt træt af at lede i blinde. LAV?? ffdshow?? Og ffdshow har en hulens masse settings.
Så er der nogen her, der har forstand på codec-opsætning?


 
 
Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 172263
Tips : 31544
Nyheder : 719565
Indlæg : 6372680
Brugere : 218194

Månedens bedste
Årets bedste
Sidste års bedste