/ Forside/ Teknologi / Multimedie & design / PhotoShop / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
PhotoShop
#NavnPoint
hcma 2903
hvaderikk.. 2140
wibbi 1540
Backtee 1508
Klaudi 1390
miritdk 1220
pallenoc 1165
refi 1094
mpjc 1010
10  bentjuul 915
Kalibreruíng af skærmfarver
Fra : susss
Vist : 72 gange
300 point
Dato : 07-09-16 15:02

Efter at der blev opdateret i windows 10 ..så er alle mine farver på skærmen blevet lilla rød..og jeg mener at man kan kalibrere skærmen..men når jeg prøver det..skriver den at der er opstået en fejl..som den ikke forstæller hvilken fejl..hvad pokker gør man så for at få rettet de farver igen ?

 
 
Kommentar
Fra : Stouenberg


Dato : 08-09-16 09:46
Kommentar
Fra : susss


Dato : 08-09-16 10:38

Tak det var det jeg prøvede...og for 1 uge siden virkerede det..men nu når jeg vil igang med at trykke næste for at kalibrere skærmen skriver den der er sket en uspecifeceret fejl..så kan ikke komme videre med det..ander ikke hvorfor...meget underligt

Kommentar
Fra : Keldd


Dato : 09-09-16 12:31

Prøv en systemgendannelse:
Tryk på start,helt forneden til venstre.
Ovenover i feltet skriver du: Systemgendannelse.
Så dukker der en del muligheder op.
Vælg den der hedder-- " Gendan computeren som den var på et tidligere tidspunkt."
Så kommer du tilbage der hvor du beder om,og så kører computeren igen (helst)
Der er en del vrøvl med W10 styresystemet nogen gange.
I sin tid fik jeg en mail fra Microsoft ,de skrev, at jeg gratis kunne installere W10.
Men jeg fik at vide:At W10 ikke kunne installeres min computer.
Ingen forklaring eller noget, men min datter har en gammel computer,
og hun har installeret W10 og den kører noget så fint,sssååå.
........Hilsen............
.......Keldd.............


Kommentar
Fra : susss


Dato : 09-09-16 15:30

Hej Keldd ved ikke jeg er ikke meget for det med systemgendannelse har prøvet det og det lavede en masse ballade for nogen år siden...jeg fik også en mail om at jeg kunne installere w 10 men den havde vi hentet ned..Det må være noget andet..tror det er opdateringen som har lavet det for det var lige efter den blev hentet ned..måske skulle jeg vente og se næste gang der kommer en opdatering om problemet som bliver løst.
Takker for mulighed

Accepteret svar
Fra : marken84

Modtaget 300 point
Dato : 10-09-16 10:33


Har du fået installeret den seneste opdatering til WIN 10, den retter op på mange af de små detaljer der har kunnet drille undervejs...

http://www.mobilsiden.dk/nyheder/windows-10-jubilaeumsopdatering-ude-sadan-far-du-den-nu,lid.36692/

Kommentar
Fra : susss


Dato : 10-09-16 11:42

jeg ved et faktisk ikke..der kom en stor opdatering som gik igang i sidste uge..om det er den som den har hentet ved jeg ikke-..hvordan finder jeg ud af om det er den du har sendt et link på ?

Godkendelse af svar
Fra : susss


Dato : 13-09-16 18:22

Tak for svaret marken84. Ja nu har jeg slettet opdateringerne også virkede det hele..da jeg slukkede pc-en anden gang hentede den det hele ned igen..og alt virker..så det var det som gik galt et eller andet under opdateringen..takker for råd.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 172278
Tips : 31546
Nyheder : 719565
Indlæg : 6372792
Brugere : 218195

Månedens bedste
Årets bedste
Sidste års bedste