/ Forside/ Teknologi / Multimedie & design / Andet multimedie / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet multimedie
#NavnPoint
refi 19159
Klaudi 12095
severino 5400
pallebhan.. 4553
molokyle 4153
o.v.n. 3762
bentjuul 3670
tedd 3497
miritdk 2644
10  dk 2595
ang Logitech z5500
Fra : mn82
Vist : 60 gange
15 point
Dato : 28-06-16 17:03

har en der sku lodde en ny spændingregulator (lm217t) i min z5500,men han fik givet benene for meget varme,så loddetinet ikk ka sidde fast på printet...men har et diagram over det og tænkte om man ikk ka lodde nogle ledninger på de 3 ben også koble dem på et andet sted???og hvis man kan,hvor henne så evt.....her kan diagrammet ses...http://cdn.head-fi.org/e/ef/900x900px-LL-ef495530_MB_Z5500-POWERSUPPLY-SCHEMATIC.png

 
 
Kommentar
Fra : mig-selv


Dato : 28-06-16 20:28

Citat
ikk ka lodde nogle ledninger på de 3 ben også koble dem på et andet sted???og hvis man kan,hvor henne så evt.

De par gange jeg har lavet sådanne ting, har jeg fulgt print-banen og loddet en ´lus´på, husk at slib/krads? lakken fra lodde stedet så det er selve printet du lodder på, ellers virker det ikke = måske også dit nuværende problem=
Citat
loddetinet ikk ka sidde fast på printet.

Fordi printet er beskyttet af lak eller hvad den slags hedder, det ser mørke grønt ud - men banerne skal ? kradses så de er gyldne før du kan lodde på det.

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 172258
Tips : 31542
Nyheder : 719565
Indlæg : 6372620
Brugere : 218193

Månedens bedste
Årets bedste
Sidste års bedste