/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 68770
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40477
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
Lyden forsvandt.
Fra : efaldk
Vist : 145 gange
50 point
Dato : 23-04-16 12:45

Lyden forsvandt pludselig på min pc. Troede det var højtaleranlægger der var gået kaput, og købte et nyt, men det nye virker heller ikke.
Har for nylig installeret Windows 10, men det har kørt uden problemer i et sytkke tid, så jeg ved ikke om det er det.
Har prøvet at opdatere enhedsdriver og Realtek highdef. audio +Windows Update, men lyden er stadig forsvundet.
Nogen gode råd?

 
 
Accepteret svar
Fra : marken84

Modtaget 50 point
Dato : 23-04-16 14:07


Det er ret umuligt at sige noget entydigt til problemet.

Jeg bruger IOBIT til opretning af fejl
https://www.google.dk/?ion=1&espv=2#q=iobit%20advanced

og deres Driver Booster til at opdatere mine drivere - men det skal man jo så prøve sig frem med...

Godkendelse af svar
Fra : efaldk


Dato : 23-04-16 15:11

Tak for svaret marken84.

Kommentar
Fra : marken84


Dato : 23-04-16 15:31


Velbekomme - det virker forhåbentlig nu?

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173161
Tips : 31630
Nyheder : 719565
Indlæg : 6380278
Brugere : 218223

Månedens bedste
Årets bedste
Sidste års bedste