/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
o.v.n. 66850
Klaudi 66680
refi 58409
Manse9933 45149
tedd 44737
molokyle 40247
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
Boot- / system-disk
Fra : Avant85
Vist : 311 gange
300 point
Dato : 05-01-15 13:03

Jeg har en stationær og en bærbar
Den stationære vil ikke "starte ordentligt op" - den efterspø'r en systemdisk

Kan jeg lave en systemdisk på min bærbar - som kan starte den stationære

Og hvis - hvordan gør jeg - lige fra 'systemdisk' - opstart - og videre (hvis det lykkes at boote) til opstart af windows

Venligst Avant85

 
 
Kommentar
Fra : marken84


Dato : 05-01-15 13:12
Kommentar
Fra : Klaudi


Dato : 05-01-15 19:46

Tjek lige om der sidder en CD i skuffen eller en Floppy i drevet hvis du har så'n et!

Fjern den hvis der er!

Det kan os være din HD der er gået itu!

Kommentar
Fra : mig-selv


Dato : 05-01-15 20:18

Citat
den efterspø'r en systemdisk

Enten er den defekt, eller andet i samme stil.

Eller, du har ikke sat din disk til at være første Boot Device/ kan skyldes dårligt Bios batteri, at den ikke vil låse indstillingerne.
Ind i bios og sæt den til første´´

Prøv eventuel F12, der plejer at komme en Bootmenu frem, og ellers forsøg dig frem med knapperne, kender ikke til din pc.
http://www.computerhope.com/issues/ch000192.htm

Kommentar
Fra : Avant85


Dato : 05-01-15 23:41

Jeg ved ikke om jeg forklarer helt rigtigt

Hvis jeg bare lader den starte - Kommer en flok maskin-data, som slutter mad "CMOS data bad"

Så prøver jeg ctrl+alt+del - så kommer det der "enter proper boot devise"

Venligst Avant85

Kommentar
Fra : mig-selv


Dato : 06-01-15 00:06

Du skal rette det i Bios
Prøv at hiv strømstikket og hold start knappen inde et ½ minut - tilslut så strøm igen.

Kommentar
Fra : Klaudi


Dato : 06-01-15 10:53

Det ku' lyde som det mig-selv skrev

"Eller, du har ikke sat din disk til at være første Boot Device/ kan skyldes dårligt Bios batteri, at den ikke vil låse indstillingerne.
Ind i bios og sæt den til første´´ "

Kommentar
Fra : mig-selv


Dato : 06-01-15 13:10

Du kan også åbne din pc, og forsøge at skifte stikket til disken mellem de forskellige indgange på bundkortet, så kan det være den dukker op..

Men det er nu nemmere at gøre det i Bios - min pc har en Bootmenu på F12 som jeg til tider bruger grundigt, da min disk også har tendens til ikke at vil starte op når jeg roder med andre diske, og Bios ligger på F9 og noget system ´halløj´ på F8, fra F12 kan jeg også komme i bios.

Accepteret svar
Fra : Klaudi

Modtaget 300 point
Dato : 20-01-15 18:11



Godkendelse af svar
Fra : Avant85


Dato : 21-01-15 09:34

Tak for svaret Klaudi.

Kommentar
Fra : Klaudi


Dato : 21-01-15 11:22

velbekomme, men hva' var der galt?

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 172245
Tips : 31542
Nyheder : 719565
Indlæg : 6372498
Brugere : 218193

Månedens bedste
Årets bedste
Sidste års bedste