/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 69375
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40677
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
laptoppen kan ikke åbne online sider
Fra : elsecharm
Vist : 271 gange
100 point
Dato : 22-02-13 17:25

Min søns nye laptop vil pludselig ikke åbne websider.
Vi har wireless internet og det fungerer fint, andre laptops er online uden problemer.
Computeren viser at den er connected - jeg har lige checket det og den er god nok... den viser også at der er rigtig god dækning.
Når vi prøver at åbne browseren sker der intet - den vil ikke åbne noget der har med internettet at gøre.. hverken Facebook, youtube, Minecraft eller andet.
Den viser at den loader hvis vi prøver at åbne en side, men der sker intet.

Hjææælp, hvad kan vi gøre (husk lige at jeg er totalt ikkecomputerkyndig).

Hilsen Else og Storm

 
 
Kommentar
Fra : Eyvind


Dato : 22-02-13 17:35

Det er måske ikke computeren men routeren som spærrer.



Kommentar
Fra : elsecharm


Dato : 22-02-13 17:43

er det muligt routeren spærrer når såvel jeg som min anden søn fint går online med vores laptops?

Kommentar
Fra : transor


Dato : 22-02-13 19:00

Start med at prøve med et dropkabel direkte til routeren. Lad os høre om den så kommer på nettet.

Kommentar
Fra : elsecharm


Dato : 22-02-13 19:19

transor - jeg har lige tilsluttet kablet fra vores stationære pc (går ud fra det er et dropkabel) - det gør desværre ingen forskel , stadig ingen kontakt.
Den viser på netværk siden at den er forbundet via kablet .


Kommentar
Fra : elsecharm


Dato : 22-02-13 21:06

jeg glemte lige at sige at styresystemet er windows 8 - måske den oplysning gør en forskel.


Kommentar
Fra : edison


Dato : 23-02-13 06:57

explore er muligvis sat til at køre offline, prøv at sætte den til online


Kommentar
Fra : elsecharm


Dato : 23-02-13 07:39

Han bruger oftest google chrome og jeg har forsoegt at aabne begge browsere...

Kommentar
Fra : edison


Dato : 23-02-13 07:50

så kan du prøve med en systemgendanelse, til før problemet var der


Kommentar
Fra : elsecharm


Dato : 23-02-13 11:04

edison - ja, det ville jeg også gerne. Men jeg kan simpelthen ikke finde ud af hvor det skal gøres (er bosat i Belgien og computersproget er flamsk). Tager computeren tilbage til hvor vi har købt den for 1 md siden og håber de kan løse problemet . Evt ved at afinstallere styresystemet og geninstallere det... jeg ved det sgi ikke :/

Kommentar
Fra : Eyvind


Dato : 23-02-13 11:27

Det er mulig at også den Engelske udgave også er med på computeren.
Start med at klikke på de 2 fine blomster (skrivebord)
Nu er du på det gamle skrivebord, og nede til højre ved uret står der to eller tre bogstaver som indikerer sprogversion (hos mig kan der stå DAN eller ENG)
Klik på bogstaverne og du får måske mulighed for at vælge ENG for Engelsk.

Så er det muligt at vi kan guide dig lidt.

Kommentar
Fra : 2603ph


Dato : 23-02-13 12:07

Hej,
måske skal der indtastes password fra routeren?

Kommentar
Fra : elsecharm


Dato : 23-02-13 15:52

jeg lukker spørgsmålet.. har bragt computeren tilbage til butikken og eftersom de ikke kunne løse problemet bliver den nu sendt til deres værksted.
Tak for hjælpen :)

Annuller spørgsmålet
Fra : elsecharm


Dato : 23-02-13 15:53

Jeg har desværre ikke modtaget et gyldigt svar, og annullerer derfor dette spørgsmål - tja, det fortrykte svar er vel ligeså godt som andre - derfor lukkes spørgsmålet.

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173466
Tips : 31650
Nyheder : 719565
Indlæg : 6382375
Brugere : 218248

Månedens bedste
Årets bedste
Sidste års bedste