/ Forside/ Teknologi / Administrative / MS-Office / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS-Office
#NavnPoint
sion 18609
refi 14474
Klaudi 8489
Rosco40 5695
berpox 5456
dk 5398
Benjamin... 4870
webnoob 4747
o.v.n. 4637
10  EXTERMINA.. 4373
Microsoft Outlook
Fra : dabj
Vist : 678 gange
300 point
Dato : 17-02-13 12:51

Min stationære pc samt min trådløse bærbare er begge med Microsoft outlook som mailprogram.
Jeg bruger hovedsageligt min stationære.
Al mail bliver slettet når jeg har læst det.
Når jeg så efter f.eks. en uge tænder for den bærbare, får jeg alle mailene igen på den.
Jeg har fjernet fluebenet for "gem en kopi på serveren" på dem begge, men det hjælper ikke.
Nogen der har en løsning??
Mvh
dabj


 
 
Accepteret svar
Fra : Kortoververden

Modtaget 160 point
Dato : 17-02-13 13:38

Har du sat op som POP3 eller IMAP?

Kommentar
Fra : clou


Dato : 17-02-13 13:52

Hvilken version bruger du? 2003, 2007, 2010 eller nyere?

Tror dit problem skyldes at computeren skjuler læste mails - det gør min, det har jeg sat den op til

Clou

Kommentar
Fra : katekismus


Dato : 17-02-13 13:56

Også det jeg ville spørge om

Vi vil gerne vide mere om din opsætning. Hvem udbyder din email? Er det hos TDC, eller en gmail eller noget helt andet.

Men jeg gætter på det er pop3 for mener ikke man har disse synkroniseringsproblemer med imap.

Kommentar
Fra : clou


Dato : 17-02-13 14:00

Om du kører IMAP eller POP3 kan du sagtens skjule læste meddelelser - jeg har begge konti på min PC

Clou

Kommentar
Fra : dabj


Dato : 17-02-13 14:22

Sorry--fik lige gæster.
Versionen 2007 og kører pop3

Kommentar
Fra : dabj


Dato : 17-02-13 14:24

udbyder er yousee

Kommentar
Fra : dabj


Dato : 17-02-13 14:59

Yes, yes--og så fandt jeg selv ud af det
Og det virker
Point den der der kom først


Godkendelse af svar
Fra : dabj


Dato : 17-02-13 14:59

Tak for svaret Kortoververden.

Kommentar
Fra : Klaudi


Dato : 17-02-13 15:17

Citat
Yes, yes--og så fandt jeg selv ud af det [Glad]
Og det virker


Fint nok, men hvad så med at fortælle hvad du gjorde!?

Det var vel bare en fejl 40?

Kommentar
Fra : dabj


Dato : 17-02-13 21:48

->klaudi
Funktioner>kontoindstillinger>rediger>flere indstillinger>avanceret

Under levering skal der kun være flueben i 'Fjern meddelelser fra serveren når de er slettet fra
"slettet post" '

Kommentar
Fra : Klaudi


Dato : 17-02-13 22:36

Det skrev du jo at du (næææsten) havde gjort!



Kommentar
Fra : dabj


Dato : 18-02-13 09:03

Citat
Det skrev du jo at du (næææsten) havde gjort!


Jeg fjernede fluebenet i "Gem en kopi af meddelelserne på serveren" og fandt så senere ud af at der skulle være flueben i 'Fjern meddelelser fra serveren når de er slettet fra
"slettet post" '
Det vigtigste er at nu virker det
Og så gik tiden jo med det
Mvh
dabj

Kommentar
Fra : Klaudi


Dato : 18-02-13 09:06

Ja det er lige med at markere de rigtige steder, lige nu bøvler jeg med min TDC mail,
nu påstår de at de mail jeg sender er SPAM!!!

Jeg syntes nu at have prøvet alt muligt, nu tror jeg at jeg ringer til dem

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173451
Tips : 31650
Nyheder : 719565
Indlæg : 6382310
Brugere : 218248

Månedens bedste
Årets bedste
Sidste års bedste