/ Forside/ Interesser / Fritid / Andet fritid / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet fritid
#NavnPoint
Nordsted1 19280
refi 8854
ans 7523
HelleBirg.. 6932
dova 6475
svendgive.. 4440
miritdk 4321
Teil 3746
jangchr 3744
10  Klaudi 3672
Beocenter 4600 fra B&O
Fra : hjalex
Vist : 426 gange
100 point
Dato : 16-02-13 16:55

Hej
Jeg har arvet et Beocenter 4600 anlæg fra min far. Pladespilleren kører fint rundt og virkede i går, men i dag er der ingen lyd. Jeg har forsøgt at sætte andre højttalere til, men lyden udebliver stadig. Er der nogen der ved, hvad det betyder. En brændt højttalerudgang lige pludselig eller hvad??? Håber I kan hjælpe.

Mange hilsener
Hjalex

 
 
Kommentar
Fra : EXTERMINATOR


Dato : 16-02-13 21:55

Hvis jeg husker rigtigt kan du vælge mellem flere udgange, har du tændt for den udgang du har tilsluttet højtalerne?

Kommentar
Fra : hjalex


Dato : 17-02-13 10:53

Hej Exterminator
Tak for dit svar. Der er 4 udgange til højttalere bagpå. Jeg har prøvet dem alle, men hvor tænder man dem???

MH Hjalex

Kommentar
Fra : EXTERMINATOR


Dato : 17-02-13 17:14

Det gør man ved hjælp af trykknapper foran på beocenter.
Der burde være 2 knapper med et billede af en højtaler og markeret a og b eller 1 og 2

Kommentar
Fra : hjalex


Dato : 17-02-13 17:58

Hej

De to knapper foran med billede af højttalere er begge trykket ind.
Jeg hører en svag lyd fra pladespilleren men ingenting kommer ud gennem højttalerne.
Anlægget spillede super godt for tre dage siden.
Mh Hjalex

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 177349
Tips : 31960
Nyheder : 719565
Indlæg : 6407374
Brugere : 218867

Månedens bedste
Årets bedste
Sidste års bedste