/ Forside/ Interesser / Hus og have / Vand og VVS / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Vand og VVS
#NavnPoint
3773 14661
bennymand.. 7918
pbp_et 6740
pallebhan.. 5552
Keldd 4833
Hejdu58 3787
transor 3406
Fijala 3125
smuller54 2625
10  e.c 2605
Vølund Diplomat 1500 Quattro vaskemaskin
Fra : guenter
Vist : 635 gange
100 point
Dato : 31-01-13 23:41

Min ca. 10 år gamle vaskemaskine vil ikke pumpe vandet ud, når den iflg. programmet skal gøre det. Den fortsætter bare fra forvask til hovedvask og tager dermed mere sæbe ind. Den kører hele programmet igennem på den sædvanlige tid, men stopper så ved centrifugeringen. Når jeg så har tappet vandet ud ved at frigøre filteret forneden, så kan maskinen godt fortsætte. Først troede jeg, det var fordi filteret var godt tilstoppet, og der var en mønt i, men rensningen hjalp ikke på problemet. Jeg har prøvet at hælde 2 liter vand baglæns gennem udløbsslangen, og det kommer fint ud gennem filteråbningen , så hele badeværelset er dermed blevet oversvømmet nogle gange i dag. Kan man skifte noget, så maskinen kan pumpe vandet ud igen? eller hedder det 'Ny maskine'?

 
 
Kommentar
Fra : nilsg


Dato : 01-02-13 06:21

Undersøg om pumpen kører.
Om der er strøm til pumpen.
Om pumpen er stoppet ( trævler , mønter mv. )
Bilag
Kode
Indsæt din kode her


Kommentar
Fra : guenter


Dato : 01-02-13 13:55

Jeg har nu taget bagbeklædningen af, men jeg kan ikke se, hvor pumpen skulle være. Det ser meget kompakt ud.
Medsendte du et bilag med evt. teknisk oversigt?

Accepteret svar
Fra : nilsg

Modtaget 100 point
Dato : 01-02-13 14:24

Trevlefilteret er bygget sammen med pumpen.
Kan du komme til den forfra?

http://www.google.dk/search?q=v%C3%B8lund+diplomat+1500&tbm=isch

Nilsg

Kommentar
Fra : guenter


Dato : 01-02-13 14:55

Trævlefilteret har jeg som beskrevet i indledningen renset grundigt fra forsiden. Jeg kan fra bagsiden se den sammenbygget pumpe. Da jeg lå der og studerede den, opdagede jeg, at der lå en tynd ledning og dinglede. Der var et fladt stik frit på pumpen, så jeg forbandt dem, startede maskinen og kan nu konstatere, at den kan indtage vand, skylle og pumpe det ud igen!! De elektriske ledninger var bundet sammen på en måde, så de var helt stramme. Jeg går ud fra, at den så pga. manglende frihed er gået løs ved en lang centrifugering, selvom jeg har niveleret maskinen med små kiler. Men glad er jeg, og nu finder jeg lige ud af, hvordan du får dine points.

Godkendelse af svar
Fra : guenter


Dato : 01-02-13 14:56

Tak for svaret nilsg.

Kommentar
Fra : nilsg


Dato : 01-02-13 15:07

Tak for 100 points.
Jeg tror at jeg vil købe mig en is.


Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173578
Tips : 31662
Nyheder : 719565
Indlæg : 6383170
Brugere : 218252

Månedens bedste
Årets bedste
Sidste års bedste