/ Forside/ Teknologi / Administrative / MS-Office / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS-Office
#NavnPoint
sion 18609
refi 14474
Klaudi 8489
Rosco40 5695
berpox 5456
dk 5398
Benjamin... 4870
webnoob 4747
o.v.n. 4637
10  EXTERMINA.. 4373
Hvordan kan jeg udregne i Excel
Fra : mubbur
Vist : 414 gange
100 point
Dato : 10-09-12 16:37


Hvordan kan jeg udregne i nedenstående formel at det også skal være 0 om tallet er < end 3415? alså Det røde felt skal også indeholde <3415
=HVIS(15415-(400*(25215-17415)/600)>15415;0;15415-(400*(25215-17415)/600


 
 
Kommentar
Fra : mubbur


Dato : 10-09-12 17:20

Det er det røde felt )>15415;0, viser ikke farven her

Kommentar
Fra : webnoob


Dato : 10-09-12 18:17

Det spørgsmål er ikke til og forstå, ud over det så er din formel forkert sat sammen.
En HVIS formel skal se sådan her ud som udgangspunkt.
=HVIS(logisk_test; [værdi_hvis_sand]; [værdi_hvis_falsk]) og hvis vi lige skal proppe til ind så er det sådan her.
=HVIS(123<0; 0; 124)

Kommentar
Fra : mubbur


Dato : 10-09-12 22:03

Hej webnoob
Tak for svaret,det jeg søger er dette, har prøvet at forklare det lidt bedre her, håber der er nogen her der kan hjælpe mig
Formlen skal være til at resultaten skal være 0 da slutbeløbet er < end 10.000 og da slutbeløbet er >20.000. F.eks 30.000-21000=9000 så skal 9000 være 0 og 30.000-9000= 21000 så skal 21000 være =0 Håber det er til at forstå.

Accepteret svar
Fra : webnoob

Modtaget 100 point
Dato : 11-09-12 09:09

Det er til og forstå og det er da lige til og lave.
=HVIS(A1<10000; 0 ; [Hvis udsagnet er falskt])

Godkendelse af svar
Fra : mubbur


Dato : 12-09-12 20:44

Tak for svaret webnoob.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173553
Tips : 31660
Nyheder : 719565
Indlæg : 6383013
Brugere : 218252

Månedens bedste
Årets bedste
Sidste års bedste