/ Forside/ Interesser / Hus og have / Vand og VVS / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Vand og VVS
#NavnPoint
3773 14661
bennymand.. 7918
pbp_et 6740
pallebhan.. 5552
Keldd 4833
Hejdu58 3787
transor 3406
Fijala 3125
smuller54 2625
10  e.c 2605
Opvaskemaskine tager ikke afspænding
Fra : preps
Vist : 2127 gange
100 point
Dato : 07-04-12 14:10

Hej,

Vi har en Gaggenau opvaskemaskine som er ca. 5 år gl. (type SD11TT1GG)
Indenfor det sidste halve år er den holdt op med at tage afspændingen, og vi får derfor den usynlige overflade på servicet som gør det er ubehageligt at holde på (Især glassende).

Der er skruet helt ned for saltet, da vi har et blødgøringsanlæg monteret på forbrugsvand-linien.

Kan I guide mig til hvad fejlen kan være og hvordan starter jeg fejlsøgningen?

På forhånd tak

/Martin

 
 
Kommentar
Fra : Eyvind


Dato : 07-04-12 14:44

Hvis det er som du skriver "et blødgøringsanlæg" på forbrugsvands linien - så husk lige at et sådan anlæg kan udvikle vækst hvis det ikke vedligeholdes.

Hvis din afspændingsbeholder sidder i lågen, så er det en magnetventil som åbner og lukker og det kan måles hvis yderlågepladen kan tages af. Den skulle gerne aktivere omkring påfyldning af sidste hold skyllevand.

Det er ikke manglende afspænding som giver den overflade på service og glas.

Mælkehvid overflade = sæbe som ikke er skyllet af
Grålig overflade = afkalkning af vaske/skyllevand virker ikke
Blåtonede glas = for meget afspænding
Dråbeaftegninger på glas = manglende afspænding

For lidt vand kan også være årsagen til disse fejl
For lidt vand kan skyldes tilstoppet bundsi så vandet ikke cirkulerer

Kommentar
Fra : smuller54


Dato : 07-04-12 18:40
Kommentar
Fra : preps


Dato : 07-04-12 22:23

Tak for jeres svar :)

Hverken bestik, tallerkener eller glas har synlige overflader som du beskriver, det er bare som om der en en overflade der er ubehagelig at holde på, og det mærkes faktisk kun på glassene.

Rotor, grov/fin si er ikke tilstoppede, og generelt ligner maskinen stadig en helt ny indeni, og ser helt ren ud. Jeg har pillet frontbeklædningen af og målt ventilen igennem, den måler o,o5 ohn, det tyder vel på den er OK eller?

I morgen vil jeg se om jeg når at få tjekket afløbsslangen samt vandtilførsel.

Kommentar
Fra : stjerneboern


Dato : 07-04-12 23:25

Er det en mulighed for at i har købt forskellige produkter af afspænding ????
Man skal holde sig til et mærke, og selvfølgelig det bedste fra starten :)
Ellers skal det hele skylles igennem det går man ved at løse indvendig på fronten og skylle igennem.
Den stopper nemlig til hvis man bruger forskelige produkter.
Håber det vil løse den mulige problemløsning
Mvh.

Kommentar
Fra : preps


Dato : 07-04-12 23:56

Jeg tror næsten jeg kan garantere 100% at produkterne er forskellige, og det har de vist altid været

Kommentar
Fra : Eyvind


Dato : 08-04-12 09:40

I gamle dage (30 år) var disse spoler til 220 volt og kunne aktiveres på de to spadestik.
Når du nu har forpladen af så tag hele afspændingsbeholderen ud ved at løsne de to plast omløbere.
Så kan du skille ventilen ad og rense/skylle hvis der stadig sidder 4 skruer i hjørnerne. Ventilen kan nemlig godt være snasket til af afspændingsvædske, så den ikke rigtig virker.

Det er en ganske lille mængde den skal afgive hver gang i slutskyl.

Det er ligemeget hvilket annerkendt fabikat af afspænding du bruger.
Annerkendt vil sige de produkter opvaskemaskinfabrikanterne anbefaler.

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173571
Tips : 31662
Nyheder : 719565
Indlæg : 6383138
Brugere : 218252

Månedens bedste
Årets bedste
Sidste års bedste