/ Forside/ Interesser / Hus og have / Andet hus og have / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet hus og have
#NavnPoint
Nordsted1 9302
pbp_et 7251
katekismus 6929
ans 4968
transor 4270
o.v.n. 3825
piaskov 3383
HelleBirg.. 3115
rotw 3108
10  3773 3057
Opvaskemaskine vil ikke starte
Fra : Tage1
Vist : 1814 gange
20 point
Dato : 28-12-10 20:37

Min opvaskemaskine, Brandt VE 320, vil ikke starte. Når jeg har valgt et program og trykker start, kører den i ca. 5 sekunder. Jeg har testet at pumpen pumper vand i de 5 sekunder som maskinen kører. Jeg har også tjekket at der er vand frem til tilslutningsslangen til maskinen.
Når maskinen har kørt de 5 sek. Skal strømmen afbrydes før maskinen igen kan startes og køre i 5 sek.
Vi har oplevet problemet med ikke at kunne starte maskinen et par gange tidligere, men begge gange kom maskinen i gang efter mange forsøg på at starte alle programmer (uden at finde årsag eller fejl).
Denne gang ser det ikke ud til at vi kan ”trylle” den i gang igen.
Måske det er en fejl i elektronikken, eller er der andre forslag til hvad der kan være galt ?.


 
 
Kommentar
Fra : granner01


Dato : 28-12-10 21:11



Det lyder som en printplade der er fejl i. Mit forslag er at i ringer efter en reperatør.

Accepteret svar
Fra : transor

Modtaget 20 point
Dato : 28-12-10 23:41

Check først om der er vand i bunden af makinen , under karret. Nyere gode makiner har en indbygget bakke med føler som stopper makinen ved fugt. Det er for at undgå større lækager.

Kommentar
Fra : smuller54


Dato : 29-12-10 19:11

http://www.kandu.dk/spg54953.aspx

I accepteret svar, selvom det ikke virkede for spørgeren, på grund af en anderledes maskine, kunne det være det virker for dig.



Kommentar
Fra : Tage1


Dato : 01-01-11 12:57

Så kører den igen på uforklarlig vis .

Transor du har muligvis fat i noget. Jeg har ikke kunne konstatere vand eller fugt i bunden af maskinen, men det er nærliggende at tro at det skyldes fugt, når maskinen blot skal have en pause på 3-5 dage før den er køreklar igen.

Den sikkerhed mod lækage samt bakke med fugtføler du omtaler er ikke omtalt i brugervejledningen, skal man kunne se bakke og fugtføler når rist og filter er fjernet fra bunden af maskinen ?.







Godkendelse af svar
Fra : Tage1


Dato : 08-01-11 10:41

Tak for svaret transor. Det viste sig at være gummilisten i maskinen som havde løsnet sig fra rillen den er placeret i.
Herved kunne vandet dryppe ned under maskinen i bakken som du omtaler og til sidst forhindre maskinen i at starte.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173471
Tips : 31650
Nyheder : 719565
Indlæg : 6382428
Brugere : 218248

Månedens bedste
Årets bedste
Sidste års bedste