/ Forside/ Teknologi / Administrative / MS-Office / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS-Office
#NavnPoint
sion 18709
refi 14474
Klaudi 9389
Rosco40 5695
berpox 5456
dk 5398
webnoob 4919
Benjamin... 4870
o.v.n. 4637
10  EXTERMINA.. 4373
sum tal hvis kriterium opfyldt
Fra : snaptil
Vist : 504 gange
123 point
Dato : 20-09-10 14:14

Hej Kanduer

Jeg kan ikke lige få en formel til at virke. Har i nogle foreslag:

jeg har nogle rækker feks

A B c

x Syltetøj 5
x tra lala 7
c Syltetøj 9


Så vil jeg gerne summe således at alt syltetøj bliver talt sammen til 14
og alt "tra lala" bliver talt sammen til 7

Hvordan er det lige jeg gør det?+

 
 
Kommentar
Fra : IBM760


Dato : 20-09-10 15:11

Hvad med at bruge Pivottabel?

Accepteret svar
Fra : EXTERMINATOR

Modtaget 123 point
Dato : 20-09-10 15:51

eller sådan her

navne i kolonne A og tal i kolonne B

=SUM.HVIS(A1:A700;"syltetøj";B1:B700)


Godkendelse af svar
Fra : snaptil


Dato : 20-09-10 15:55

Tak for svaret EXTERMINATOR. Det var lige præcis den jeg ledte efter.

Kommentar
Fra : EXTERMINATOR


Dato : 20-09-10 16:01

det var da så lidt

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 177349
Tips : 31960
Nyheder : 719565
Indlæg : 6407371
Brugere : 218867

Månedens bedste
Årets bedste
Sidste års bedste