/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 69075
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40577
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
Mister filer hele tiden.....
Fra : axelbjarne
Vist : 485 gange
300 point
Dato : 19-09-07 05:48

Så er jeg på banen igen. Det er sgu lidt træls, har aldrig oplevet noget lignende.

Jeg havde et ASUS bundkort i min computer. 3 gange har det været til reparation i Århus, og jeg bor på sydfyn. Kunne godt have fået det repareret under garantien, men jeg valgte et mindre billigt computerfirma 3 km herfra.
De har så sat et MSI bundkort i PM8M3-V. Jeg har ikke haft andet end bøvl med det, eller det kan måske være BIOS, der ikke er indstillet rigtig, fordi jeg kan konstant køre SFC /Scannow, og den tager systemfiler ind hele tiden.

Gode råd modtages - på forhånd tak!

mvh.
axelbjarne

PS.: Hjælper ellers mange med Deres computere, men det her problem kan jeg ikke umiddelbart se en løsning på.

 
 
Kommentar
Fra : axelbjarne


Dato : 19-09-07 05:56

Det skal lige tilføjes, at jeg har lagt systemet ind 3 gange, og kørt genoprettelseskonsol, men det bliver dårligt efter kort tid.

Accepteret svar
Fra : CLAN

Modtaget 300 point
Dato : 19-09-07 08:34

Det lyder ikke til at "spille" sammen - ikke alt for godt, og en mulighed ku' evt. være at dine ASUS RAM ikke helt fungere optimalt med dit nye MSI kort. Hvilket din PC "ombygger" burde ha' tjekket af.
Jeg siger ikke at det er problemet, men det kan sagtens være her "hunden" ligger begravet.
http://www.google.dk/search?hl=da&q=MSI+RAM&meta=


Godkendelse af svar
Fra : axelbjarne


Dato : 20-09-07 00:13

Tak for svaret CLAN. Du er nok tæt på med din teori. Jeg har byttet om på ram'ene og det ser tilsynelande ud til at virke. Men teknikerne kommer forbi i dag, så kan de nok svare på nogle spørgsmål. Jeg skal lade dig det vide, hvad vi kommer frem til.

mv.
axelbjarne

Kommentar
Fra : CLAN


Dato : 20-09-07 07:16

Havde nogenlunde samme problem med en stationær. Takker for points

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173349
Tips : 31646
Nyheder : 719565
Indlæg : 6381595
Brugere : 218245

Månedens bedste
Årets bedste
Sidste års bedste