/ Forside/ Interesser / Hus og have / Vand og VVS / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Vand og VVS
#NavnPoint
3773 14711
bennymand.. 7918
pbp_et 6990
pallebhan.. 5552
Keldd 4833
Hejdu58 3787
transor 3418
Fijala 3125
smuller54 2625
10  e.c 2605
Opvaskemaskine - Cylinda 1403
Fra : CLAN
Vist : 4357 gange
300 point
Dato : 22-01-07 19:26

[B]VØLUND/ASKO/CYLINDA 1403[/B]
Hejsa
Er der nogen, som kan komme med et godt bud på hvorfor der står lidt vand tilbage i bunden af denne opvaskemaskine? Det er ikke meget, men 2-3 cm. efter endt opvask.
Det skal lige tilføjes, at pumpen er udskiftet for 5 dage siden, men det hjalp lige fedt
Maskinen har ellers fungeret upåklageligt ind til nu.

Mvh
Søren

 
 
Kommentar
Fra : taunusanden


Dato : 22-01-07 19:35

Det kan være der kommer en med svaret på hvad du skal gøre, men alligevel..

Jeg TROR nok at det står i brugs forvirringen.. Man kan stille pumpe tiden på din maskine (næsten sikker) det er programmeret i elektronikken.

Jeg kan lige checke det på arbejde imorgen, så skriver jeg hvad du skal gøre

- Anden

Kommentar
Fra : CLAN


Dato : 22-01-07 19:51

- Anden
Øhhhh Hvordan kan jeg som menigmand stille på det?
Det lyder rigtigt, for ved genstart tømmer pumpen fint det sidste vand ud. Vi ser hvad du kommer op med i morgen

Kommentar
Fra : e.c


Dato : 22-01-07 20:25

Mit gæt er vandhøjdekontrollen som ikke fungerer.
Den kan være utæt i den lille slange eller lettere tilstoppet.
Vandhøjdekontrollen er på størrelse med en femmer med nogle stikben på og en slange ind til bunden af maskinen eller til afgangsslangen fra vaskepumpen.
Der er strøm på disse stik selv om der er slukket for maskinen. (sluk afbryder på væg)

Ved næste start tvangspumper den først, uden at måle om der er vand.

Kommentar
Fra : transor


Dato : 23-01-07 00:52

Det kan være vand i afløbsslangen ( og rør/ vask den erkoblet til) som løber tilbage i maskinen når pumpen stopper efter udpumpning.

Hvis du har tilkoblet opvaskerens afløb ved køkkenvaskens afløb, så skil vandlås og afløb ad der. Det kan være forstoppelse som får vandet til hobe sig op til en vis højde og så løbe tilbage i opvaskeren.

Udpumpningen er på tid og styres ikke af en niveaukontrol, så det er ikke den det er galt med.

Kommentar
Fra : CLAN


Dato : 23-01-07 10:22

Til orientering, så er har maskinen fungeret perfekt - der er ikke ændret på installationen, og alle slanger er lige renset + (som nævnt) pumpen er også lige udskiftet, da jeg var af den overbevisning, at det var her problemet lå. Pumpeudskiftningen løste ikke problemet, men da der var vand i "stator-huset" (vand indtrængt bag pakning fra selve pumpehuset), så var det ikke nogen skade at skifte en pumpe til 350,-.
Da man på en Cylindra 1403 kan indstille hvor lang tid maskinen (sek.) skal indtage vand. Har jeg nu indstillet til mindste tidsinterval (60 sek.)... det ser ud til at det har løst problemet, men flere opvaske skal til for at afgøre, om det var her problemet lå (ligger).
Da det var taunusanden som ledte mig på sporet... så er det indtil nu, ham som står til points - men afventer lige hvad han fandt ud af på jobbet.
Søren


Kommentar
Fra : CLAN


Dato : 23-01-07 10:32

NB: Til andre
Hvis brugermanualen til din Cylinda 1403 er bortkommet, så kan denne hentes via:
http://extranet.elektroskandia.se/sees/sees172.nsf/LookUpFilesLevel3?OpenView&Count=10000&RestrictToCategory=CYL000000
Den er godt nok på Svensk... men det går nok
Manualen er fundet via:
http://www.bruksanvisningar.net/bruksanvisning.asp?ID=57
Håber andre kan få glæde af dette link
Søren

Kommentar
Fra : e.c


Dato : 23-01-07 11:40

Det kan godt være at det løser problemet, men for lidt vand = utilstrækkelig eller dårlig opvaskeresultat.

Kommentar
Fra : CLAN


Dato : 23-01-07 19:34

Så er det jo godt det kan indstilles
60, 70, 80, 100, 120, 140, 160, og 180 sek.


Accepteret svar
Fra : taunusanden

Modtaget 300 point
Dato : 23-01-07 19:43

Der kan ikke stilles på pumpe tiden på denne maskine. Men tiden for vandindtag kan justeres.

e.c - Bemærk venligest at der ikke er niveau kontrol i denne maskine, den tager vand ind på tid
Der er kun sikkerheds niveau, hvis der kommer for meget vand ind eller vand i bunden (utæt) men så ville der komme en fejlmelding i form af "blinkende dioder" de røde lamper der viser programmer osv..

- Anden

Kommentar
Fra : e.c


Dato : 23-01-07 20:00

Ok niveau kontrol er sparet væk. Så må den checke med en pumpekontrol - ellers kan den varme uden vand i.

Men Clan - din afløbsslange går vel op under bordpladen inden den går ind på afløbet fra vasken.

Kommentar
Fra : CLAN


Dato : 23-01-07 20:07

- Anden
Så kom vi så langt... jeg må i gang med at eksperimentere - lige nu fungere det fint (har vasket 2 gange siden, og alt er OK).
e.c. har ret i at for lidt vand ikke vasker ordentligt, men for meget vand (lige før alarm, som Anden er inde på) koster en bondegård at opvarme (el-regning)... så der er en hårfin ballance, som skal findes... uden vand i bunden af maskinen, når den er færdig med at vaske.
Der er sikker nogle små "pil'fingre" som har sat maskinen op til påfyldning i overflod - I don't know, men der er ikke vand i maskinen efter setting = 60 sek. og opvasken er OK ren.
Jeg undres dog stadig over, at pumpen ikke tømmer 100% når jeg ikke får alarm på overfyldning.
Never mind... krapylet vasker fint nu
Takker for alles deltagelse
Mvh
Søren

Kommentar
Fra : CLAN


Dato : 23-01-07 20:10

Jeps! Den kan varme uden vand = Opvarmning af tallerkner & bestik. Det er en funktion i maskinen.
(konkludere, uden at ha' studeret det i manualen, at varmelegmet må være temperaturstyret)

Kommentar
Fra : e.c


Dato : 23-01-07 20:10

Noget banalt - knæk på slangen som klapper sammen når den bliver varm.

Godkendelse af svar
Fra : CLAN


Dato : 23-01-07 20:11

Tak for svaret taunusanden.
Fortsat go' aften til alle
Tak for venlig deltagelse
Søren


Kommentar
Fra : CLAN


Dato : 23-01-07 20:12

Nope! Alt er ophængt i bøjler (bløde kurver - stor bue)

Kommentar
Fra : CLAN


Dato : 23-01-07 20:13

+ afløbsslangen er til "hot water"

Kommentar
Fra : taunusanden


Dato : 23-01-07 21:17

Glad for at kunne hjælpe, selvom du fik en del hjælp af andre også

- Anden

Kommentar
Fra : hejdmig


Dato : 06-07-07 18:55

hmmmmm har samme problem, min maskine har smidt vand, noget tid, og gør det stadig, efter jeg har ændret vandindtag til 60, nu er mit spørgsmål, kan det batale sig at få maskinen lavet, eller skal man investere i en miele, jeg skal vist have nuy gummibånd på og så videre

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 176972
Tips : 31936
Nyheder : 719565
Indlæg : 6404913
Brugere : 218805

Månedens bedste
Årets bedste
Sidste års bedste