/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21895
EA_HS 19179
refi 16217
transor 15458
Cortina01 14584
pallenoc 13678
3773 13117
geu 12469
10  Nordsted1 11856
Polo hit med platin problemer
Fra : mads13772
Vist : 1341 gange
100 point
Dato : 08-01-07 07:10

Jeg har en polo hit fra 85 som har problemer med platinerne. Jeg skal skifte platiner hver dag da den kun kan køre omkring 100 km før platin er ødelagt. Jeg har skiftet både kondensator og tændspole uden held. Er der nogen der har en god ide til hvad det kan være?????

 
 
Kommentar
Fra : o.v.n.


Dato : 08-01-07 12:17

Er det en tændspole der passer til tændingsanlægget ? Hvis det er en til nyere anlæg med elektronisk tænding du har, så kan det være forklaringen, det mest sansynlige er kondensatoren, men den har du skiftet, så jeg har en mistanke til at du har en forkert tændspole

Kommentar
Fra : mads13772


Dato : 08-01-07 12:24

tændspolen er en original. Den har den modstand på 2 ohm som der forskrives. Jeg har dog haft skiftet den men med samme resultat. Platinerne bliver ødelagt, hvad enten det er en original eller uoriginal tændspole. Ved køb af ny tændspole bad jeg udtrykkeligt om ikke at få en til elektronisk tændning, da disse har en lavere modstand og platinerne derved for mere strøm og bliver ødelagt.

Kommentar
Fra : o.v.n.


Dato : 08-01-07 12:52

Det er lidt vanskelig at svare på, hvad problemet kan være, når "patienten" ikke står ved siden af, men prøv kondensatoren igen, der kan være fejl på den selv om den er ny

Kommentar
Fra : hjkofoed


Dato : 08-01-07 16:14

Nogle spoler er bygget til en formodstand, der kortsluttes, når starteren aktiveres, men er i kredsløbet, når motoren arbejder normalt.
Dette kompenserer for det spændingsfald, der opstår ved startmotorens forbrug. Men hvis den ikke kobles ind ved normal drift, vil den give nøjagtig det problem, du beskriver.

Kommentar
Fra : hejhejdikal


Dato : 08-01-07 19:39

hvis du køre meget i omdrejnings begrændseren bliver platinderne også slidte eller kan du prøve at montere 2 kondedsatore parelelt det burde redusere slitage på platinder

Kommentar
Fra : taunusanden


Dato : 08-01-07 21:25

Bliver der ligesom "top" i den ene kontaktor og "hul" i den anden?

Sekundær modstanden, som nævnes, skal være mellem 7Kohm og 12Kohm.

Afstanden mellem kontaktorne skal være 0.4mm. Er den det?

For lille afstand ødelægger også kontaktsættet.
Selvom øjemål kan klare et platin skift er det nu bedst at kontrollere med søgerblade

Jeg går ud fra at det er en 1000 eller 1100 ccm motor

- Anden


Kommentar
Fra : hjkofoed


Dato : 09-01-07 14:53

Er din strømfordeler placeret i forlængelse af knastakslen?
H-J

Kommentar
Fra : mads13772


Dato : 10-01-07 07:03

Ja det er den. Jeg har lige haft en mekaniker til at kigge på den. Han stillede tændingen på den, da den stod helt forkert. Nu kan den køre igen, men hvor længe må tiden vise. Kan tændingen være årsag til platinerne brændte af ?

Kommentar
Fra : taunusanden


Dato : 10-01-07 18:34

Det lyder underligt for mig.. Men måske

Tændingen plejer at stå ok når jeg har skiftet platiner

Håber alt godt

- Anden

Kommentar
Fra : taunusanden


Dato : 10-01-07 18:37

Spørgsmål
- Ubesvarede 6
- Besvarede 0
- Annullerede 0
- Slettede 0
Ialt 6

Husk nu at få lukket dine spørgsmål

Kommentar
Fra : hjkofoed


Dato : 10-01-07 23:14

Min søn havde sådan én, med samme problem.
Pakdåsen var blevet utæt, så der trængte lidt olie ind i strømfordelerhuset, hvilket gav ham dit problem, da det gav en olietåge i fordelerhuset.
Hans mekanikker borede et 2mm hul i husets underside, så olien kunne dryppe ud, og problemet ophørte.
Han fik ikke fugtproblemer, og det var billigere end, at skifte pakdåsen.

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 176976
Tips : 31936
Nyheder : 719565
Indlæg : 6404925
Brugere : 218808

Månedens bedste
Årets bedste
Sidste års bedste