/ Forside/ Interesser / Hus og have / El-installationer / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
El-installationer
#NavnPoint
transor 8633
rotw 8412
3773 5803
michaelho.. 4960
Hejdu58 4795
pallebhan.. 4530
Benjamin... 4528
viskinge 4235
pbp_et 3141
10  Bassebo 2677
Opvaksemaskinen afbryder HFIen
Fra : kablarsen
Vist : 1760 gange
100 point
Dato : 30-12-06 19:32

I den seneste tid har HFI-relæet slået fra med jævne mellemrum. Det er begyndt efter jeg har tilsluttet opvaskemaskinen og da jeg får stød fra den jævnligt, så har jeg haft den mistænkt. HFI-relæet har nu også slået fra selvom opmaskinen ikke var i brug.

Der var et et stik med "udenlandsk" jord på opvaskemaskinen (de der med et hul i stedet for et tredje ben). Så jeg kontaktede firmaet, som informerede mig om, at jeg selv skulle udskifte den med et stik med jord på (og at garantien stadig holder selvom jeg gør det!)

Det har jeg så gjort nu, så der er et tredje ben på stikket. Men hver gang jeg sætter stikket i stikkontakten, så afbryder HFI-relæet - også selv om der er slukket på stikkontakten, som stikket sættes i. Jeg *har* forbundet den gule/grønne ledning til jord-benet på stikket.

Er det mit HFI-relæ, mine el-installationer eller opvaskemaskinen den er gal med? Håber nogen kan hjælpe...

-kabl

 
 
Kommentar
Fra : Teil


Dato : 30-12-06 19:44

Prøv at skifte 0 leder og fase. Jeg går ud fra at jor, den gul/grønne
er forbundet til det tredje ben.
Nolleder er blå Fase er brun eller sort.
I stikkontakten er markeret hvor 0 og fase skal kobles.

Kommentar
Fra : Teil


Dato : 30-12-06 19:45

Undskyld lidt tastefejl.

Kommentar
Fra : e.c


Dato : 30-12-06 19:52

Trebenet stik skal tilsluttes i stikkontakt med jord (midterste 3. ben)
Der vigtigt med at sætte de rigtige farver i det danske stik.

Benorientering:
Hold stikket i hånden med benene væk fra dig
øverste venstre = fase = L1 = brun
Øverste højre = 0 = NUL = neutral = blå
Nederste i midten = Jord = stel på vaskemaskinen = gul/grøn

Støder den når det er monteret sådan ........mangler din jord i stikkontakten.

Kommentar
Fra : kablarsen


Dato : 30-12-06 20:20

Hmm... Det var et godt forslag fra Teil og e.c.

Jeg havde ikke skænket det en tanke med 0 og fase! MEN: jeg havde nu ramt rigtigt alligevel. Så skal jeg vel kun bytte om, hvis det er fordi opvaskemaskine-fabrikanten har byttet om på dem - og det sker vel ikke, sådan noget?

Jeg har en vaskemaskine (også med jord) tilsluttet samme sted, så det udelukker vel HFI-relæ og el-installationer?

-kabl

Kommentar
Fra : kablarsen


Dato : 30-12-06 20:28

Jeg prøvede at bytte om... det havde samme effekt som før.

-kabl

Kommentar
Fra : e.c


Dato : 30-12-06 20:33

Det er ikke så vigtigt om fase og nul byttes i en 230volt stikkontakt.
Men det er meget vigtigt at jord sidder rigtigt.
Har du flere brugsgenstande med lille fejlstrøm som tilsammen er mere en 30 miliampere vil fejlstrømsrelæet slå fra.
Komfur/ovn/vaskemaskine/Tørretumbler/opvaskemaskine/vandkoger er mulige fejlstrømsårsager.

Kommentar
Fra : kablarsen


Dato : 30-12-06 20:43

ok! tak for de hurtige svar.

Så jeg skal prøve at frakoble alle de maskiner og så se om det stadig sker.

Jeg forstår bare ikke hvordan det kan ske selvom der er slukket på stikkontakten... men det er nok mig der ikke ved nok om det.

-kabl

Kommentar
Fra : e.c


Dato : 30-12-06 20:51

Stikkontakten afbryder kun fasen ikke 0 og jord som er fælles i hele huset.
så en overgang fra 0 til jord på opvaskemaskinen kan stadig få HFI/HPFI relæet til at reagere.
Men du må under ingen omstændighed få noget der bare ligner stød.
(undtager er dog hvis du har nylonstof på dig som kan give statisk elektrisitet)

Kommentar
Fra : kablarsen


Dato : 30-12-06 21:13

Det lyder som om, at jeg må tage kontakt til firmaet bag opvaskemaskinen efter nytår og hører om de sender en teknikker ud...

-kabl

Kommentar
Fra : e.c


Dato : 30-12-06 21:34

Ja måske er det en god idé.

Kommentar
Fra : Ysseven


Dato : 06-01-07 23:49

Har du taget kontakt til en fagmand...?

Var det måske din støjkondensator...?

Historien har jo ikke nogen afslutning!



Kommentar
Fra : kablarsen


Dato : 07-01-07 08:09

Ja, der mangler stadig en konklusion...

Jeg har talt med firmaet bag opvaskemaskinen - de sender en teknikker, som kommer på onsdag. Forhåbentlig kan jeg afslutte historien derefter!!

-kabl

Kommentar
Fra : kablarsen


Dato : 11-01-07 08:13

Så fik jeg en teknikker ud og kigge på opvaskemaskinen...
Han skruede siden af, kiggede på opvaskemaskinen, konstaterede at alt så ok ud, rokkede lidt ved stikket og sluttede den så til - og så virkede den fint!!! (hmm, så begynder man jo at tro man er dum...).

Så det hele virkede fint, vi fik kørt en opvask og alt var i skønneste orden - indtil om aftenen!! Ca 22.30 slog HFI-relæet fra igen og det slog fra igen med det samme, når jeg prøvede at tænde igen. Så jeg tog opvaskemaskinen ud af stikkontakten og så kunne jeg slå HFIen til igen... Prøvede så at slukke de fleste andre el-maskiner og sætte opvaskemaskinen til igen - men så slog HFIen fra med det samme... Så nu er jeg tilbage ved udgangspunktet



-kabl

Accepteret svar
Fra : Ysseven

Modtaget 100 point
Dato : 11-01-07 08:58

Hvis ikke du allerede har betalt for elektrikeren, så ville jeg straks ringe til ham her til morgen - men det har du sikkert allerede gjort...!?

Tjekkede han din støjkondensator? (Det var min egen elektriker-mand, der kom med det forslag!)



Kommentar
Fra : kablarsen


Dato : 11-01-07 09:09

He he... sidder netop nu med ventemusik i telefonrøret!!

Det var dækket af reklamationsretten, så udgiften er til at overse... men det er udbyttet jo desværre også. Nej, jeg er ret sikker på at han ikke tjekkede min støjkondensator... - det må jeg få ham til næste gang (som imellemtiden er blevet torsdag d. 18.01). Nogen der kan forklare hvad sådan en støjkondensator gør og hvad der kan gå galt?

-kabl

Kommentar
Fra : Ysseven


Dato : 11-01-07 22:07

Min elektriker-mand siger:

Den skal rent faktisk forhindre støj på fjernsyn og radio, men i praksis betyder det ikke noget på moderne maskiner. Men den sidder i indgangen på fase og nul og går til jord.

HFI-relæet måler den mængde strøm der kommer ind og går ud igen i strømkredsløbet. Strømmen kommer ind kommer igennem fasen, går så ind i maskinen og derefter tilbage igen til nul. Hvis der er forskel (=afledning), så slår relæet fra, så du ikke får stød.

HFi-relæer er ligeglad med om det er en afledning på fase-siden eller nul-siden - den slår bare fra ved afledning til stel (=jord). Det er nok derfor, at det blev værre, efter at du satte "dansk" jordstik på.

Ikke fordi jeg forstår det... Men det gør du måske!?



Kommentar
Fra : e.c


Dato : 12-01-07 09:45

Citat
Den skal rent faktisk forhindre støj på fjernsyn og radio, men i praksis betyder det ikke noget på moderne maskiner. Men den sidder i indgangen på fase og nul og går til jord.

Ja når elektriske apparater starter/stopper kommer der forstyrrelser på el-nettet og det "sluger" støjkndensatoren.

Citat
HFI-relæet måler den mængde strøm der kommer ind og går ud igen i strømkredsløbet. Strømmen kommer ind kommer igennem fasen, går så ind i maskinen og derefter tilbage igen til nul. Hvis der er forskel (=afledning), så slår relæet fra, så du ikke får stød.

Ja for når strømmen går en anden vej eks. gennem en person som kan være afledningen, så er det godt at den når at afbryde.
(vi kan nemlig ikke tåle ret meget)

Citat
HFi-relæer er ligeglad med om det er en afledning på fase-siden eller nul-siden - den slår bare fra ved afledning til stel (=jord).

Ja det er jo en ring at strømmen løber i, så det er ligemeget hvor på denne ring at afledningen sker..........så skal den slå fra.

Citat
Det er nok derfor, at det blev værre, efter at du satte "dansk" jordstik på.

Nemlig for nu viste fejlen sig......DU MÅ IKKE lade dig lokke til at fjerne det 3 ben (jord)

Hvis et firma/montør afmonterer jordstikket må du lige fortælle hvem det er.

Det var så et lille forsøg på at forklare lidt om den store el-verden

Kommentar
Fra : kablarsen


Dato : 12-01-07 22:15

Tak for forklaringerne, Ysseven og e.c.

Jeg håber at kunne afslutte historien på torsdag når teknikkeren har været her (igen)...

-kabl

Kommentar
Fra : e.c


Dato : 12-01-07 22:31

Teknikeren har ikke kontrolleret den mask. før han har målt den igennem.
Mulige fejlkilder:
Varmelegemet
Vaskemotoren
Vand indtaget
Sæbeautomaten
Afspændingsdosseringen
Løs saltbeholder
(Varmeblæsermotor/varmelegeme)

Hilsen fra en gammel montør (Hobart kitchenaid / Berkel)
Eyvind.

Kommentar
Fra : Ysseven


Dato : 22-01-07 17:05

Hej kablarsen!

Her sidder vi i åndeløs spænding og tjekker kandu for at se, hvad din historie endte med...

Hvad er der sket?



Kommentar
Fra : kablarsen


Dato : 22-01-07 22:25

Ja, der skulle have været tekniker-besøg i torsdags, men så kom vores datters fødsels ligesom på tværs... Så besøget blev udskudt til i dag, mandag.

Han afmonterede ledningen til varmelegemet og satte den på igen - og så virkede maskinen. Men han kunne ikke finde nogen fejl på varmelegemet, så han ledte videre...
OG så fandt han en lille overgang i støjkondensatoren...!! Så han har bestilt en ny hjem og indtil da afmonteret jord på støjkondensatoren...

Så hvis den ellers bare kører de næste par dage, så ser det ud til at vi har fundet fejlen... Jeg lukker tråden, når den nye støjkondensatorer er sat i, hvis ellers alt har virket indtil da.

-kabl

Kommentar
Fra : kablarsen


Dato : 06-02-07 20:36

Så er der kommet ny støjkondensator og vi har ingen problemer haft med maskinen siden teknikernen trak jordforbindelsen uden om den gamle støjkondensator.

Ysseven løber med pointen for at have gættet det først...

Tak for hjælpen også til e.c.

Hilsner fra Kell

Godkendelse af svar
Fra : kablarsen


Dato : 06-02-07 20:37

Tak for svaret Ysseven.

Kommentar
Fra : Ysseven


Dato : 06-02-07 20:49

Takker mange gange og "giver dem videre" til min mand.





Kommentar
Fra : e.c


Dato : 06-02-07 21:20




Kommentar
Fra : kgramkow


Dato : 19-07-07 20:12

Hej - genoptager denne tråd, da mit problem ligner lidt.

Vores gamle opvaskemaskine har altid kørt upåklageligt, men forleden slog den HFI-relæet. Den kan evt. køre nogle minutter, men det sker hver gang. Der er ingen problemer, når opvaskemaskinen er slukket.
Derfor regner jeg med, at fejlen ligger i maskinen, men efter at have læst diverse indlæg her er jeg kommet i tvivl ...
Jeg har kigget på en ny maskine, og til min overraskelse kører alle opvaskemaskiner nu på 220V, hvor vores gamle kører på kraft.
Hvis vi skifter (afhængig af svaret på ovenstående!), kan jeg så montere den nye maskine i det eksisterende kraftstik, og i givet fald hvordan, og må man overhovedet selv gøre sådan noget)? Hvis man kan, skal man så skifte sikring?
Eller kan jeg bare sætte den nye maskine til en almindelig stikkontakt, hvor den så vil komme til at dele med køleskabet? Eller giver det fare for overbelasting, så opvaskemaskinen skal have sin egen fase?

mvh
Karsten

Kommentar
Fra : Ysseven


Dato : 20-07-07 07:29

Hej kgramkow!

Hvis du gerne vil have svar på dit spørgsmål, så bør du nok oprette spørgsmålet selv, så det kommer frem på listen over seneste indlæg...

Ellers dukker det kun op hos dem, der tidligere har været med på tråden - hvis de da ikke har valgt tråden fra. Og det giver næppe det bedste resultat.



Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 176976
Tips : 31938
Nyheder : 719565
Indlæg : 6404938
Brugere : 218809

Månedens bedste
Årets bedste
Sidste års bedste